Esp/asr et frein auto deffaillant et service qui s'affiche [Résolu]

Signaler
Messages postés
2
Date d'inscription
vendredi 2 mai 2014
Statut
Membre
Dernière intervention
2 mai 2014
-
 Seifdz -
Bonjour à tous
Voilà j'ai un grand c4 picasso de 2007 pack ambiance 1.6
J'ai esp/abs et frein auto défaillant, le service qui s'affiche. J'ai changé la vanne egr, le débitmetre et les deux câbles de frein mais toujours le même problème. Par contre, j'ai remarqué que quand je débranche le débimetre, la voiture éteinte et la batterie débranchée après la fermeture du véhicule, bien sur en attendant 3 à 5 mn, et que je rebranche la batterie, alors je démarre mon véhicule plus de signal tout fonctionne alors ...???????
Est qu'il y'a quelqu'un qui peut m'aider svp , j'ai trop mis de frais pour rien alors svp aidez moi cordialement en attente de vos réponses avec une solution merci

25 réponses

Bonjour a tous
j'ai un c4 grand Picasso 1,6l de 2011 et depuis peu j'ai 2 défauts les feux stop restent allumés et le contacteur a été changé et testé,parallèlement a ça le réglage automatique des feux se mettent en défauts et j'ai un fusible toujours le même qui dégage...
avez vous une idée?
Regarde les faisceaux ya un connecteur du côté de la roue droite tu enleve le garde boue et tu le verras teste les files il ce peut qu'il y un qui soit sectionné, c'est ce que j'ai fait une fois que j'ai trouvé le file coupé je l'ai shunter et tout est rentré dans l'ordre. Pour le file qui était sectionné c'est celui de L'ABS. Bonne chance
Merci, c'est exact. Le connecteur avait un défaut sur mon C4
Comment tu test les fils , merci de ta réponse
Teste la continuité des files du faisceaux qui doit être sectionné regarde il y a un connecteur sous le garde boue sur la roue droite, moi j'avais le même problème que toi, j'ai trouvé la cause c'était le file de L'ABS bonne chance
Messages postés
1
Date d'inscription
jeudi 6 février 2020
Statut
Membre
Dernière intervention
6 février 2020

Bonjour depuis plus d'un moi ma voiture C4 Picasso me mes (Défaillance frein de parking) .mon garage a bien trouver cette panne .CES LE ROULEMENT OU LES ROULEMENTS PUIS LE CAPTEUR DE ROUE si j'ai put vous aides CECILIA Pour ma part mon C4 roule tres bien depuis
C'est tout bête, mais même expérience et c'était simplement les pneus qui n'étaient pas de la même taille.