Ford cmax 1,6 TDCI 110 CH de 2006

Signaler
Messages postés
7
Date d'inscription
mardi 21 janvier 2020
Statut
Membre
Dernière intervention
9 février 2020
-
renard31
Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020
-
Bonjour j'ai un ami qui a acheté un Ford cmax 1,6 TDCI de 2006 de 110 ch lorsqu'il accélère même doucement le moteur cale il faut donc redémarrer et elle repart mais impossible de dépasser 50 kilomètres heures. Quelqu'un aurait il une idée de la panne merci urgent

2 réponses

Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020
548
Bonjour

que dit le rapport du CT ???
Meli8572
Messages postés
7
Date d'inscription
mardi 21 janvier 2020
Statut
Membre
Dernière intervention
9 février 2020

Justement rien de spécial. Pas de voyants de défauts il a déjà changé la vanne egr et le débitmètre si je me trompes pas jusqu'ici elle roulait très bien et d'un coup boum elle se mets a calé nous avons vérifié les injecteurs tt va bien de se côté passe fuite au niveau de la pompe d'injection. Perte de puissance et cale le turbo n'a pas l'air malade...
renard31
Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020
548 > Meli8572
Messages postés
7
Date d'inscription
mardi 21 janvier 2020
Statut
Membre
Dernière intervention
9 février 2020

Justement rien de spécial. . Sur une voiture qui a 14 ans ?????
il faudrait voir le rapport du CT
Meli8572
Messages postés
7
Date d'inscription
mardi 21 janvier 2020
Statut
Membre
Dernière intervention
9 février 2020
> renard31
Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020

Non y a justedes défauts mineurs comme changer 2 pneus et bricol. Vous savez j'ai une zx volcane de 1992 et elle est passée du premier coup au CT sans contre visite je l'entretien au fur et a mesure a parament la Ford a été suivie en garage voilà.
Messages postés
7
Date d'inscription
mardi 21 janvier 2020
Statut
Membre
Dernière intervention
9 février 2020

Jai aussi un C4 qui a plus de 10 ans et aucun soucis au CT l'âge ne veux rien dire du moment que l'on prends le temps de faire les frais 1u fur et a mesure. Juste savoir d'où vient cette perte de puissance et pourquoi elle cale. La valise ne détecte aucun défaut sa doit être tt bête mais là je ne trouve pas de réponse
renard31
Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020
548
peut être changer le filtre à gasoil ; tout simplement