Voyant batterie C5 Hdi 2010

-
Bonjour,
Mon voyant de batterie s'allume occasionnement apres le demarrage avec le message "charge batterie ou alimentation electrique défaillante" puis s'eteind au bout de quelques minutes et ne se rallume pas lors de mes trajets.
Ce defaut ne se manifeste quelques minutes apres le demarrage et pas tous les jours.
Que me conseillez vous ?

Merci

cdlt
Afficher la suite 

Votre réponse

2 réponses

Messages postés
23325
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
0
Merci
Bjr,de prendre la tension de batterie et d'alternateur (surtout quand ça s'allume)
Bonjour

Merci de votre reponse , je vais tester la tension en sortie d'alternateur et aux cosses de la batterie.

cdlt
Commenter la réponse de snocky.
Messages postés
518
Date d'inscription
vendredi 18 mai 2018
Dernière intervention
12 décembre 2018
0
Merci
Bonjour,
Compte tenu de l'age de la voiture, l'alternateur est en train de "rendre l'âme", prévoyez de faire un échange standard ou de le réviser. Au passage, vous avez vérifié l'état de la courroie ?
Amicalement.
Bonjour
Le galet fonctionne bien , la courroie est bien tendue , elle n'oscille pas.Ce matin , le voyant ne s'est pas allumé pourtant vu qu'il avait gelé , j'ai mis le degivrage AV ,AR , les feux ... et pas de problème.
Dans le doute j'ai commandé un alternateur .
Cdlt
snocky.
Messages postés
23325
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
-
Un simple contrôle au multimètre vous aurez donné la réponse,si ça se trouve l'alternateur n'a rien et la batterie juste faible.C est dommage !
Mais si la batterie etait faible , n'aurai-je pas des soucis de demarrage par temps froid ?
Je pense aussi au cosse qui sont peut-etre un peu seche et qui reagissent differement en fonction du temps (froid = retractation du metal).
snocky.
Messages postés
23325
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
-
Là aussi le multimètre vous aurez repondu
Commenter la réponse de 21TXE