Chargé batterie et système électrique défaillant

Moon - 21 mai 2020 à 10:21
Martinauto_1752 Messages postés 2 Date d'inscription vendredi 9 septembre 2022 Statut Membre Dernière intervention 9 septembre 2022 - 9 sept. 2022 à 22:53
Bonjour,
Voilà hier en train de rouler avec un c4 Picasso de 2013 et 250000kms. Mais bien entretenu...Donc il nous a été affiché charge batterie ou système électrique défaillant. Avec le voyant service allumé.
Nous étions à 20min de la maison donc nous sommes rentrés tranquillement.
Arrivé devant la maison plein de votants s allumé abs esp etc , le volant n avait plus de direction assistée . On coupe le moteur et la plus rien elle ne démarre plus.
Aujourd hui on a réussi à la demarer on la laisse tourner voir si ça recommence.
Avez vous une idée s'il vous plaît ?
Par contre la chaleur n a pas d incidence sur le système électrique du véhicule ? Il y a vaut 35 à l affichage hier.
Merci d avance.

3 réponses

Bonjour.
Alors pour donner suite... batterie ok .
C'est l alternateur qui est mort.
6
renard31 Messages postés 5677 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 5 décembre 2022 1 546
25 mai 2020 à 13:14
donc ; c'était bien un problème électrique
merci pour le retour
-1
Moon > renard31 Messages postés 5677 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 5 décembre 2022
Modifié le 25 mai 2020 à 14:02
Par contre...vous pouvez me dire qu'elle différence il y a entre un alternateur et un alterno-démarreur s'il vous plaît ?
0
Icare95 Messages postés 30681 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022 606 > Moon
25 mai 2020 à 16:25
0
Moon > Icare95 Messages postés 30681 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 décembre 2022
25 mai 2020 à 16:57
Ah super merci...
0
Bonjour comment voir si alternateur est hdtv merci
0