C4 picasso

- - Dernière réponse :  elmessaoudi - 31 oct. 2018 à 03:30
Bonjour, j ai un problème sur ma C4 Picasso il démarre mais quand je veux passer elle ne passe pas le levier de vitesse quand je veut le mette sur r ou à le levier de vitesse reste toujours sur n si quelqu'un sais d ou sa vient svp aider moi
Afficher la suite 

3 réponses

Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096
0
Merci
Bjr,vos feux stop s'allument ?
Commenter la réponse de snocky.
0
Merci
Bonjour il ne fonctionne pas
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Alors votre contacteur de feux est hs
Commenter la réponse de elmessaoudi
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
117
0
Merci
Bonjour,
Vous ne précisez pasmais il semble que ce soit une boite automatique ? Si c'est le cas, alors c'est la "valise" avant toute intervention.
Amicalement.
Excusée mois mais pas bien compris se vous voulez dire
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Ça changerait quoi a l'affaire que ça me soit arrivé personnellement ou pas??
Simplement pour savoir si tous
snocky.
Messages postés
25637
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
19 octobre 2019
2096 -
Commencez par là,ça ne coûte rien ou presque,et au pire ça solutionnera l'éclairage tout de même
Commenter la réponse de 21TXE