Problème de batterie ou problème électrique

PanneC5 - 19 août 2017 à 23:16
snocky. Messages postés 28454 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 janvier 2023 - 20 août 2017 à 12:48
Bonjour,

J'ai un soucis avec ma C5 de 2011. Aujourd'hui je démarre ma voiture sans le moindre soucis, elle démarre comme tous les jours. Je fais 1 kilomètre à peine quand une alerte sonne, un message apparaît sur le tableau de bord "Problème de batterie ou problème électrique" avec le voyant de la batterie qui s'affiche. A peine 2 minutes et quelques et moins d'un kilomètre plus loin, le voyant de la batterie s’éteint. 3 kilomètres plus tard, rebelote le même message s'affiche avec le voyant de la batterie qui s'allume, puis s'éteint peu de temps après. Ce qui m'ennuie c'est que je dois faire 400 kilomètres en fin de semaine prochaine et je ne sais pas d'où le problème peut venir.

Ce message c'était déjà affiché il y a deux mois, mais j'avais fait un peu de route et ce message ne s'était pas affiché jusqu'à aujourd'hui.

Je doute que la batterie soit la cause de ce message car si elle était vraiment morte je n'aurais pas pu démarrer ce matin, et ce soir en rentrant chez moi.

Merci pour votre aide si vous pouvez m'aider.
A voir également:

3 réponses

docchaudiere Messages postés 2643 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 27 novembre 2022 23
20 août 2017 à 09:00
Bonjour, je dirais plutôt votre régulateur de tension HS, si vous testez l'alimentation de votre batterie avec un voltmètre et que vous trouvez comme valeurs 16 ou 17 ou 18 v c'est que le régulateur est mort.
0