Help ! Pb renault scénic 3 1.9 DCI 130 ch.

Signaler
-
snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
-
Bonjour,
Merci d'avance à ceux qui me liront et prendrons le temps de me répondre car je ne sais plus quoi faire [:??:]

Voila depuis le mois de Juin, mon scénic 3 7 places 1.9 DCI 130 ch à des problèmes pour démarrer.
C'est complètement aléatoire, soit je démarre de suite, soit je m'y reprends à plusieurs fois.

Si je m'y reprends à plusieurs fois, le voyant moteur orange s'allume quand je finis par démarrer et la voiture se met en sécurité avec le message " injection à controler" et la je ne peux pas beaucoup accélérer c'est comme si le moteur était bridé.
Ensuite, si je m'arrete et redémarre, les voyants disparaissent et la voiture repart à pleine puissance.
En revanche, elle démarre parfois du premièr coup, mais c'est rare.

Si je mets la clim, j'ai le message " stop panne recharge batterie" qui s'allume, si j'éteins la clim, plus rien... le message disparait.

J'ai également le message " ESP DESACTIVE" qui apparait de temps en temps quand je passe sur une bosse mais qui se remet tout de suite après en " ESP ACTIVE".

je ne sais plus trop quoi faire avec cette voiture...
Elle a 200 000 km mais roule super une fois démarré elle a vraiment la peche, pas de problème de puissance ou autre.

A votre avis, de quoi peut il s'agir ?
Alternateur ?
Bougies ?

Merci de votre aide et vos conseils

Laetitia

2 réponses

Messages postés
17815
Date d'inscription
jeudi 11 février 2010
Statut
Contributeur
Dernière intervention
1 avril 2020
10
Bonjour

commencez par vérifier l'état de votre batterie et de l'alternateur avec un multimètre


Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540
Bjr,faire lire le code défaut peut être déjà?