Charge batterie ou alimentation électrique défaillant 207

LT-041012 Messages postés 1 Date d'inscription dimanche 26 avril 2020 Statut Membre Dernière intervention 26 avril 2020 - 26 avril 2020 à 14:32
renard31 Messages postés 5671 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 26 novembre 2022 - 26 avril 2020 à 23:17
Bonjour,

Il y a 10 jours, mon véhicule refuse de démarrer on essaye avec des pinces et non rien n’y fait. On me dit c’est le démarreur. Je commande un démarreur, on me change la pièce. Je récupère mon véhicule hier soir je rentre avec chez moi tout vas bien. Ce matin en allant travailler après environ 5minute de trajet. Il s’affiche sur mon tableau de bord « Charge batterie ou alimentation électrique Défaillante  » . Heureusement je venais d’arriver. Je me gare ma mâtiné ce passe et en rentrant chez moi elle me remet le même message.
Je suis vraiment novice avec la mécanique. Je sais juste que avant que mon démarreur lâche ça me cramer les fiches.

J’ai pas grand monde pour m’aider et avec le confinement encore moins mais moi je bosse toujours je sais pas comment faire ????????‍♀️

Merci de votre aide.
A voir également:

1 réponse

renard31 Messages postés 5671 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 26 novembre 2022 1 541
26 avril 2020 à 23:17
Bonjour

ce n'est pas le démarreur en cause
pour moi ; c'est votre batterie qui est HS ( à contrôler avec un multimètre )
ou plus grave l'alternateur ( vous le verrez en faisant le contrôle avec le multimètre )
0