Vitre bloquée pendant réinitialisation/changement de batterie

Messages postés
2
Date d'inscription
dimanche 26 mai 2019
Statut
Membre
Dernière intervention
26 mai 2019
- - Dernière réponse : gt.55
Messages postés
10624
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 décembre 2019
- 27 mai 2019 à 09:53
Bonjour !

Hier soir ma voiture n'a pas voulu démarrer aet a indiqué un icône de batterie. Elle était donc morte et on l'a changée ce matin.

On a ensuite donc procéder à une réinitialisation mais la vitre a bloqué en bas, pas totalement en plus. Et l'icône de batterie est toujours présent. Je vous fournis une photo si ça peut aider.

Du coup elle ne démarre toujours pas et la vitre bloquée empêche une réinitialisation..

Merci d'avance pour votre aide.
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
25952
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 décembre 2019
2244
1
Merci
Bjr,déjà,prendre la tension de batterie avec un multimètre,et une fois démarré,celle d'alternateur

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 10390 internautes nous ont dit merci ce mois-ci

OscarLara
Messages postés
2
Date d'inscription
dimanche 26 mai 2019
Statut
Membre
Dernière intervention
26 mai 2019
-
Bonjour ! Merci d'avoir répondu. Je ne l'ai pas fait encore mais la batterie est neuve de ce matin du coup, est ce malgré tout nécessaire ? L'alternateur est ok aussi. Que dois je faire ensuite ?
snocky.
Messages postés
25952
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 décembre 2019
2244 -
Vous ne seriez pas me premier a avoir une batterie neuve dans le sac.. quand a l alternateur,qu'en savez vous ?
Commenter la réponse de snocky.
Messages postés
13046
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
11 décembre 2019
322
0
Merci
Bonjour, vous avez certainement une voiture PSA et comme votre moteur ne démarre pas le mode économie d'énergie est activé et est indiqué par le voyant de batterie allumé.
Le voyant de batterie s'allume ou clignote à chaque fois que vous ouvrez la porte conducteur (avant même de mettre le contact).
Le mode économie d'énergie peut effectivement empêcher les vitres de fonctionner. Là vous pouvez faire quelques chose, retirez la clef du contact, regardez la boite à fusible du tableau de bord, il y a un shunt vert qui ressemble à un fusible avec parfois l'indication HS , regardez le bien, vous verrez que vous pouvez le déplacer (généralement d'un cran vers la droite) faites le et lorsque vous mettrez le contact les vitres devraient fonctionner.

snocky.
Messages postés
25952
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 décembre 2019
2244 -
Sinon un simple appui long en haut fera l'affaire....
fred.ml
Messages postés
13046
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
11 décembre 2019
322 > snocky.
Messages postés
25952
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 décembre 2019
-
Helas non snocky lorsque le mode économie d'énergie est activé les vitres ne fonctionnent plus et cela même avec le contact mis, il faut obligatoirement démarrer le moteur pour désactiver le mode économie d'énergie.
Suivant les models même le combiné de bord s'éteint 2/3 secondes après avoir mis le contact (plus de voyant/rien, seul celui de la batterie reste allumé et reste allumé quand on retire la clef).
snocky.
Messages postés
25952
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
14 décembre 2019
2244 -
Ya t'il un truc qui fonctionne chez PSA hormis l'après vente ?
Commenter la réponse de fred.ml
Messages postés
10624
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 décembre 2019
212
0
Merci
Bonjour,

Si vous avez changé la batterie le matin, il y a de fortes chances pour que celle-ci ne soit pas suffisamment chargée ! Tant que vous ne roulez pas un petit peu...

Un "booster" ou des câbles de démarrage avec un autre véhicule devrait vous permettre de résoudre votre problème !

Cdt
Commenter la réponse de gt.55