Perte de puissance

Résolu
Messages postés
8
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
12 avril 2016
-
Messages postés
8
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
12 avril 2016
-
Bonjour, je rencontre quelques soucis avec ma Peugeot 207 CC 1.6 16S VTI de 2007. elle a 125 000 km au compteur. J'ai au démarrage un signal indiquant " Système anti-pollution défaillant" , je remarque une très forte baisse de puissance ( du genre pied au plancher, impossible de dépasser le 90km/h). Si je m’arrête et que je redémarre même topo, le fameux signal, une puissance normal puis environ trois ou quatre km plus loin, un à-coup et là plus rien à en tirer! J'ai été chez mon concessionnaire peugeot qui me diagnostique un soucis électrovannes (changement de Électrovanne Distrib variable echap, et changement électrovanne distrib variable admis). Ces réparations ont été faites et après essai du véhicule, peugeot doit encore me la garder car les même symptômes réapparaissent malgré cela! J'ai l'impression qu'il sont complétement dépassé... Quelqu'un a t'il déjà vécu ce type d’expérience, moi j'avoue je suis perdu et je ne sais plus quoi faire d'autant plus que mon garage n'est pas capable de m'en dire plus non plus!

3 réponses

Messages postés
5286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 janvier 2022
1 396
Bonjour

alors il faudrait leur suggérer de contrôler les faisceau d'allumage , les bougies , les bobines et en dernier ressort la vanne EGR.
Sur ce type de moteur de ces années là , ce sont des pannes récurrentes
Messages postés
28220
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 janvier 2022
4 528
Bjr,ça va finir avec une chaîne à changer
Messages postés
5286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 janvier 2022
1 396
j'avais oublié ce type de panne également récurrente sur le 1.6 VTI
Messages postés
8
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
12 avril 2016

la chaine, pour ma part se porte bien
Messages postés
8
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
12 avril 2016

Bonjour, alors j'ai eu des nouvelles, il s’agirait de la bague de la culasse qui a lâché, ce qui provoque une mauvaise coordination avec l'arbre à came. il y a aussi un genre de ressort cassé qui lui touche l'arbre à came. Je n'ai pas les termes précis ...J'attends le devis je pourrai mieux expliquer avec ça.
Concernant les bougies, elles ont été changées en même temps que les électrovannes.
Messages postés
28220
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
28 janvier 2022
4 528
Du classique en fait. .
Messages postés
8
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
12 avril 2016

Cela doit pas être si classique que ça puisque chez Peugeot ils sont complétement paumés! Ils n'ont pas réussi à me faire un devis, ils ne savent pas si ils doivent remplacer la culasse, ou remplacer l'arbre à came. chaque fois que j'appelle c'est une nouvelle version . je dois maintenant attendre le verdict lundi, enfin si encore ils en sont capable...
Messages postés
5286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 janvier 2022
1 396 >
Messages postés
8
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
12 avril 2016

Cela doit pas être si classique que ça sur le 1.6 VTI OUI
comme chez B M puisque c'est le même moteur , gros problème de distribution.
déplacez vous au garage et demander un devis précis , ne faites rien par téléphone que vous pourriez regretter.
si vous devez signer un OR ( Ordre de Réparation ) ce sera sur la base du devis
si le véhicule a été suivi dans le réseau pour l'entretien vous devriez dès à présent contacter le service clientèle de Peugeot ( par courrier R/AR ) pour une prise en charge partielle de la réparation ( copie du devis )
Messages postés
8
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
12 avril 2016
>
Messages postés
5286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 janvier 2022

en effet je demande un devis précis, qu'ils ne sont capable de me donner, je dois attendre lundi . je verrai ce jour là, par contre vous pensez vraiment que ce serai utile une demande de prise en charge par le constructeur compte tenu de son âge et de son kilométrage?
Messages postés
5286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 janvier 2022
1 396 >
Messages postés
8
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
12 avril 2016

si le véhicule a fait ses révisions dans le réseau OUI ( carnet d'entretien à jour avec factures )