Système antipollution défaillant Peugeot 207

Antonio - 4 mai 2015 à 17:21
 Antonio - 5 mai 2015 à 17:42
Bonjour,

J'ai une de 207 Peugeot 1.4 HDI avec 90 000 kms au compteur.
Je suis tombé en panne 3 fois de suite avec le message " système antipollution défaillant". Donc diagnostic chez citroën et changement du BSM . Récupération du véhicule et de nouveau la même panne. A chaud ou à froid la voiture redémarre ou ne redémarre pas au bout de 5 à 10 minutes, c'est très aléatoire. J'ai lu tellement de chose sur cette panne que je ne sais plus quoi penser ? et le garage cela fait 3 fois que j'y retourne et il ne trouve pas d'ou cela peut venir. le véhicule n'a pas de perte de puissance, fonctionne bien sauf quand on s'arrête et que l'on veut redémarrer, des fois cela redémarre et des fois il faut attendre ?.
Pouvez-vous me diriger s'il vous plaît ?que j'en parle au garage ou chercher la panne ? Merci de votre réponse rapide car je me déplace tous les jours pour travailler environ 100 Kms /jour .
A voir également:

1 réponse

michou13000
Messages postés
786
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
21 mars 2017
167
5 mai 2015 à 12:39
bonjour, déjà, vu que le bsm a été changé pour rien, y retourner et lui dire de remettre l ancien (s il l a tjrs, je pense que oui...).

ensuite, quels défauts ressortent à la valise ?
avez vous le rapport ?
1
Bonjour et merci pour votre réponse rapide. Je dois revoir le mécano dès qu'il aura du nouveau et je ne manquerai de vous tenir au courant pour la suite . Merci encore et à bientôt.
0