Signaler

Pourquoi ma Tigra broute à l'accélération à chaud ? [Fermé]

Posez votre question tio frédo - Dernière réponse le 28 déc. 2013 à 10:44 par snocky.
bonjour a tous !j'ai un probléme avec ma tigra 1.4 16s !j'esplique !elle démarre bien !quant-elle est froide elle fonctionne bien !mais dès qu'elle est chaude et que j'accélère vite et a fond elle broute et n'a plus grand-chose dans le ventre !et quand j'accélère doucemet elle broute largement moins !mais fonctionne toujours male !j'ai penser a la sonde lambda mais elle est neuve !je l'ai changé cet étè !idem pour les bougies et le filtre a essence !peut-étre le cathalyseur !je l'ai acheté neuf ya deux ans !j'ai bien roulé depuis le temps !enfin !dites moi ce que vous en pensez ?merci d'avance ! et j'oublié !parfois quand j'accélère vite (toujour a chaud) elle me fait un retour d'échappement !voila tous se qu'elle me fait !dites-moi quoi s'il vous plait !merki !lol
Afficher la suite 
Utile
+1
plus moins
Bonsoir, Ce n'est pas le pot catalyseur. Par contre, vu les symptômes, je pencherais plutôt pour un problème d'allumage (mauvais calage, mais il doit être électronique ce qui pourrais impliquer le boîtier d'allumage). Je ne suis pas certain que vous puissiez régler le problème seul ! a++
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
Cela peut-être aussi une prise d'air au carbu, mais c'est moins sûr...
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonsoir.Vérifications à faire:câble de stater mal réglé,filtre à air encrassé ou bouché,manque de carburant dans la cuve à niveau constant,cuve noyé et pour finir,ventilateur du régulateur thermique inopérant ou contacteur thermostatique défectueux(modèles Turbo).
Utile
+0
plus moins
boujour !je vous remerci de vos réponses mais c'est le model de novembre 97 donc pas de carbu mais des injecteurs !le filtre a air est nikel !le boitier d'allumage est aussi nikel !
Mika3084- 28 déc. 2013 à 00:24
Bonjour j'ai actuellement le même problème, es que vous avez trouver la panne de votre coter? Cela fait un petit moment que je suis dessus et la je commence a désespérer ;-(. Merci
Cordialement Mika
snocky. 18486Messages postés mardi 11 octobre 2011Date d'inscription 23 mars 2017 Dernière intervention - 28 déc. 2013 à 10:44
Bjr,controlez votre allumage
Utile
+0
plus moins
et le starter est électronique !tout est gérer électroniquement !
Utile
+0
plus moins
moteur 1.4 16s 90ch
Utile
+0
plus moins
je sais méme que c'est le x14xe !
Utile
+0
plus moins
Je répète ma proposition.
Utile
+0
plus moins
Bonjour.Pour faire un diagnostique efficace sur des composants électronique,il vous faut un oscilloscope.Mais,vous pouvez controler les résistances des injecteurs avec un multimètre de base,chacune d'elles fait environ 3 ohms.Vous pouvez aussi mettre dans le réservoire de carburant ,un produit qui va nettoyer les injecteurs.Il est disponible en grande surface pour un coût raisonnable.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !