Pourquoi ma Tigra broute à l'accélération à chaud ?

Signaler
-
Messages postés
26626
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 juillet 2020
-
bonjour a tous !j'ai un probléme avec ma tigra 1.4 16s !j'esplique !elle démarre bien !quant-elle est froide elle fonctionne bien !mais dès qu'elle est chaude et que j'accélère vite et a fond elle broute et n'a plus grand-chose dans le ventre !et quand j'accélère doucemet elle broute largement moins !mais fonctionne toujours male !j'ai penser a la sonde lambda mais elle est neuve !je l'ai changé cet étè !idem pour les bougies et le filtre a essence !peut-étre le cathalyseur !je l'ai acheté neuf ya deux ans !j'ai bien roulé depuis le temps !enfin !dites moi ce que vous en pensez ?merci d'avance ! et j'oublié !parfois quand j'accélère vite (toujour a chaud) elle me fait un retour d'échappement !voila tous se qu'elle me fait !dites-moi quoi s'il vous plait !merki !lol

9 réponses

Messages postés
245
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
25 mars 2011
501
Bonsoir, Ce n'est pas le pot catalyseur. Par contre, vu les symptômes, je pencherais plutôt pour un problème d'allumage (mauvais calage, mais il doit être électronique ce qui pourrais impliquer le boîtier d'allumage). Je ne suis pas certain que vous puissiez régler le problème seul ! a++
Messages postés
245
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
25 mars 2011
501
Cela peut-être aussi une prise d'air au carbu, mais c'est moins sûr...
Bonsoir.Vérifications à faire:câble de stater mal réglé,filtre à air encrassé ou bouché,manque de carburant dans la cuve à niveau constant,cuve noyé et pour finir,ventilateur du régulateur thermique inopérant ou contacteur thermostatique défectueux(modèles Turbo).
boujour !je vous remerci de vos réponses mais c'est le model de novembre 97 donc pas de carbu mais des injecteurs !le filtre a air est nikel !le boitier d'allumage est aussi nikel !
Bonjour j'ai actuellement le même problème, es que vous avez trouver la panne de votre coter? Cela fait un petit moment que je suis dessus et la je commence a désespérer ;-(. Merci
Cordialement Mika
Messages postés
26626
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 juillet 2020
2 872
Bjr,controlez votre allumage
et le starter est électronique !tout est gérer électroniquement !
moteur 1.4 16s 90ch
je sais méme que c'est le x14xe !
Messages postés
245
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
25 mars 2011
501
Je répète ma proposition.
Bonjour.Pour faire un diagnostique efficace sur des composants électronique,il vous faut un oscilloscope.Mais,vous pouvez controler les résistances des injecteurs avec un multimètre de base,chacune d'elles fait environ 3 ohms.Vous pouvez aussi mettre dans le réservoire de carburant ,un produit qui va nettoyer les injecteurs.Il est disponible en grande surface pour un coût raisonnable.