Pourquoi ma voiture s’est arrêtée et ne veut plus démarrer ?

Signaler
-
 Samroy -
Bonjour, Hier, j’ai pris ma voiture (Austine Metro 1300 carburateur – 50Kms). Elle fonctionnait jusqu’à présent très bien et je n’avais aucun mal à la démarrer. J’ai voulu aller faire le point sur la pression de mes pneus et suis parti à la station à qq kms de chez moi et sur la route du retour elle s’est mise à perdre de la puissance, en accélérant elle s’étouffait. Je me suis arrêté et j’ai essayé de redémarrer mais elle ne tenait pas le ralentit et enfin elle ne voulait plus démarrer. Au début, j’ai pensé que j’étais en panne d’essence mais j’étais à la moitié de la jauge. J’ai ajouté 5l d’essence au cas où mais le problème restait le même, je n’arrivais pas à la démarrer. J’ai regardé les bougies (elles sont neuves et ont été changées il y a une semaine). L’essence arrive bien au carburateur. Je ne sais plus ou regarder. Merci pour votre aide. Sam

9 réponses

Bonjour! J'aimerai savoir si votre voiture a eu des problemes de surchauffe.Aussi si la vidange a été faite recemment parceque ça pourrait venir d'un probleme de surchauffe moteur par manque d'huile et donc d'une segmentation bien mure.sinon c'est peut etre un probleme de gicleur de carburateur bouché,outrop d'air qui arrive au carbu.c'est ce a quoi je pense.
Bonjour, La vidange a été faite début décembre 2010 ainsi que le filtre à huile. Hier, je n'ai pas pensé à vérifier le niveau huile. Je n'ai pas vu de fuite sous la voiture. Sam
Alors c'est un point a verifier sinon verifier ce que j'ai énoncé dans le message precedent.
Bonjour, Je vais vérifier à midi le niveau d'huile et je vous tiens informé. Merci Sam
Ok pas de soucis.Y a pas de quoi autant s'entraider si on le peut.

bonjour, il faudrait faire une vérif du filtre a essence et le filtre sur le carburateur ou arrive le tuyau d'essence . a+
Bonjour, Est-ce que lors de cette panne, ou durant les heures précédentes, il faisait trés froid et humide? Si c'est le cas, avant d'effectuer les contrôles indiqués par lachignole24 et shalimar, essayez de redémarrer, en envoyant l'air chaud d'un séche cheuveux, à l'entrée de la prise du filtre à air.
Bonjour, J'ai vérifié le niveau d'huile et ce dernier est Ok. Avant la panne, il ne faisait pas très froid. Je fais essayer de m'en occuper aujourd'hui et vous tiens informé. Sam
Bonjour, Le problème est réglé ce matin, il s'agissait d'une panne du carburateur. Je vais le démonter pour regarder. J'ai changé donc changé le carburateur ce matin et ma voiture est répartie comme en 40. Merci à tous pour votre aide. Sam