Signaler

Pourquoi mon essuie-glace ne s'arrête plus ? [Fermé]

Posez votre question alibi - Dernière réponse le 15 janv. 2016 à 18:16 par laurent.lucien
Bonjour a tous, J'ai un soucis sur ma tipo.Mon essui glace arriére ne s'arréte plus alors que le commodo est sur arret. Je suis obligé d'enlever le fusible pour qu'il puisse s'arréter mais le soucis c'est que ceux de l'avant s'arréte alors. J'ai déja remplaçé le commodo ainsi que le fusible mais rien a faire ça continu. Avez-vous des idées sur la question? Merci d'avance.
Afficher la suite 
Utile
+4
plus moins
Non : les moteurs d'essuie-glaces (le bloc, ce n'est pas détachable) contient une petite platine comme un circuit imprimé sur lequel un bras qui suit le mouvement du balai tourne. Un contacteur sui le mouvement, et la piste de cuivre, qui sert à alimenter le moteur via le balai, est coupée en position balai en bas. Donc, si rien ne vient alimenter le moteur, il se coupe tout seul arrivé en bas. Dans ce cas, les pistes de cuivre sont abîmées et le système ne fonctionne plus correctement. Tout dépend de la qualité du moteur.. Donc alimenter le moteur, s'il est défectueux, ne changera pas la cause de la panne.
Cette réponse vous a-t-elle aidé ?  
Utile
+2
plus moins
Bonjour, c'est sans doute la piste cuivrée du moteur (elle sert a ce qu'il s'arrête toujours au même endroit) qui est morte, donc il continue sans cesser. Auquel cas c'est le moteur à changer. Est-il vieux ??
Utile
+2
plus moins
bonjour Le commodo est neuf .En fait hier en méttant le contact pas de probléme l'essui glace ne sait pas déclenché (j'avais remis le fusible) mais aprés quelques minutes de route voila qu'il commence a faire des siennes alors que le commodo est toujours sur arret!! et parfois il s'arrete environ 1 minute (ouf!!) et il reprend de plus belle! merci
Utile
+1
plus moins
Il dit lui-même "J'ai déja remplaçé le commodo"...
Utile
+0
plus moins
peut etre le comodo est defecteux avec lusure
Utile
+0
plus moins
J ai mal lu desolé
Utile
+0
plus moins
Même réponse.. Il s'agit de la platine du moteur. Il est sans doute a changer.
Utile
+0
plus moins
bonjour, Ok je vais prendre en compte vos conseils Merci encore!! alibi.
Utile
+0
plus moins
bonjour je ne sais pas sur ce model n'y a t-il pas un relais pour pour l'essuie glace ar je ferais le test suivant enlever la connection et avec une lampe temoin verifier si il ya une arrivee de courant aux bornes si oui la panne ne vient pas du moteur ceci est juste mon avis bonne journee
laurent.lucien- 15 janv. 2016 à 18:16
Le moteur de mon essuie glace ne veut plus s arrêter.j ai changé le commodo et la panne persiste. Merci de M aider si possible. Cordialement

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !