Problème d'essuie-glace

Résolu
ovation62 Messages postés 6 Date d'inscription mercredi 6 décembre 2017 Statut Membre Dernière intervention 31 décembre 2017 - 6 déc. 2017 à 23:10
ovation62 Messages postés 6 Date d'inscription mercredi 6 décembre 2017 Statut Membre Dernière intervention 31 décembre 2017 - 31 déc. 2017 à 10:57
Bonjour,
j'ai un problème d'essuie-glace: les essuies glace fonctionne normalement puis le droit s'arrête seul le gauche fonctionne. D'un seul coup le droit se remet en marche et percute le gauche. Les moteur sont neufs. A la valise pas de dialogue des essuie-glace? cependant les tests fonctionnent( petite et grande vitesse et mode pause).
Quelqu'un a t-il une idée sur ce problème gênant. véhicule C6 Citroen 2.2l
Par avance, merci
Cordialement

3 réponses

ovation62 Messages postés 6 Date d'inscription mercredi 6 décembre 2017 Statut Membre Dernière intervention 31 décembre 2017 2
7 déc. 2017 à 09:53
Bonjour,
je vais vérifier les connectiques peut-être une mauvaise masse au moteur droit je vous tiendrai au courant cependant je pense à un bug électronique.
Merci pour vos réponses, j'explore vos possibilités
Cordialement
3
renard31 Messages postés 6064 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 14 mai 2024 1 698
7 déc. 2017 à 12:04
je pense à un bug électronique. , plutôt rare ; mais un relais HS peut être ou un fusible oxydé
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 665
7 déc. 2017 à 12:54
Un bug électronique rare chez ce constructeur????C'est aussi rare qu'un blond en islande
0