Pourquoi mon essuie-glace ne s'arrête plus ? [Résolu]

- - Dernière réponse :  gilbert - 8 déc. 2017 à 08:52
Bonjour a tous, J'ai un soucis sur ma tipo.Mon essui glace arriére ne s'arréte plus alors que le commodo est sur arret. Je suis obligé d'enlever le fusible pour qu'il puisse s'arréter mais le soucis c'est que ceux de l'avant s'arréte alors. J'ai déja remplaçé le commodo ainsi que le fusible mais rien a faire ça continu. Avez-vous des idées sur la question? Merci d'avance.
Afficher la suite 

Votre réponse

9 réponses

Meilleure réponse
Messages postés
245
Date d'inscription
jeudi 17 février 2011
Dernière intervention
25 mars 2011
11
Merci
Bonjour, c'est sans doute la piste cuivrée du moteur (elle sert a ce qu'il s'arrête toujours au même endroit) qui est morte, donc il continue sans cesser. Auquel cas c'est le moteur à changer. Est-il vieux ??

Dire « Merci » 11

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 502 internautes ce mois-ci

Commenter la réponse de linter_stf_robin
Messages postés
245
Date d'inscription
jeudi 17 février 2011
Dernière intervention
25 mars 2011
3
Merci
Il dit lui-même "J'ai déja remplaçé le commodo"...
Commenter la réponse de linter_stf_robin
Messages postés
245
Date d'inscription
jeudi 17 février 2011
Dernière intervention
25 mars 2011
3
Merci
Non : les moteurs d'essuie-glaces (le bloc, ce n'est pas détachable) contient une petite platine comme un circuit imprimé sur lequel un bras qui suit le mouvement du balai tourne. Un contacteur sui le mouvement, et la piste de cuivre, qui sert à alimenter le moteur via le balai, est coupée en position balai en bas. Donc, si rien ne vient alimenter le moteur, il se coupe tout seul arrivé en bas. Dans ce cas, les pistes de cuivre sont abîmées et le système ne fonctionne plus correctement. Tout dépend de la qualité du moteur.. Donc alimenter le moteur, s'il est défectueux, ne changera pas la cause de la panne.
Commenter la réponse de linter_stf_robin
1
Merci
peut etre le comodo est defecteux avec lusure
Commenter la réponse de steeseries
1
Merci
J ai mal lu desolé
Commenter la réponse de steeseries
1
Merci
bonjour Le commodo est neuf .En fait hier en méttant le contact pas de probléme l'essui glace ne sait pas déclenché (j'avais remis le fusible) mais aprés quelques minutes de route voila qu'il commence a faire des siennes alors que le commodo est toujours sur arret!! et parfois il s'arrete environ 1 minute (ouf!!) et il reprend de plus belle! merci
Commenter la réponse de alibi
1
Merci
bonjour, Ok je vais prendre en compte vos conseils Merci encore!! alibi.
Commenter la réponse de alibi
Messages postés
245
Date d'inscription
jeudi 17 février 2011
Dernière intervention
25 mars 2011
0
Merci
Même réponse.. Il s'agit de la platine du moteur. Il est sans doute a changer.
Commenter la réponse de linter_stf_robin
0
Merci
bonjour je ne sais pas sur ce model n'y a t-il pas un relais pour pour l'essuie glace ar je ferais le test suivant enlever la connection et avec une lampe temoin verifier si il ya une arrivee de courant aux bornes si oui la panne ne vient pas du moteur ceci est juste mon avis bonne journee
-
Le moteur de mon essuie glace ne veut plus s arrêter.j ai changé le commodo et la panne persiste. Merci de M aider si possible. Cordialement
> laurent.lucien -
probleme de relais reste colle
Commenter la réponse de jeanluc123