PB essuie glace ne reviennent pas a zero

Résolu
Lolo09 - 8 févr. 2022 à 16:56
fred.ml Messages postés 14706 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 5 octobre 2022 - 17 févr. 2022 à 18:14
Bonjour,
J'ai un problème avec mes essuies glaces,
La 3eme la 2eme vitesse fonctionnent mais s'arrêtent net lorsque je les arrêtent. Ils ne reviennent pas à zéro
La première vitesse fonctionne comme l'intermittent et tout les deux ne reviennent pas a zéro.

J'ai changé le moteur...'

Rien n'y fait....

Comment marche le commodo ?

3 réponses

fred.ml Messages postés 14706 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 5 octobre 2022 945
8 févr. 2022 à 18:35
Bonjour Lolo, je suppose que vous parlez du commodo d'une voiture mais sans renseigner la marque et modèle de votre voiture difficile de vous répondre..

0
Oups, j'ai un Peugeot expert fourgon. Moteur atmosphérique 1.9 diesel.

Désolé de l'oublie.
0
fred.ml Messages postés 14706 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 5 octobre 2022 945
9 févr. 2022 à 12:21
Re; de quelle année ?
0
Yole219 Messages postés 6 Date d'inscription mercredi 9 février 2022 Statut Membre Dernière intervention 17 février 2022
9 févr. 2022 à 16:11
20 fév 2003
A priori chez autodoc c'est la gamme 1.9 D 70 ...



0
fred.ml Messages postés 14706 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 5 octobre 2022 945
9 févr. 2022 à 20:04
Ok donc votre Peugeot Expert est de conception FIAT.
Le hic c'est qu'il y a eu beaucoup de montage électrique différent.
Comme votre Expert est de 2003 (commercialisé de 1995 à 2006 ) je ne pense pas qu'il soit équipé du boitier électronique (BSI) qui gère tout l'équipement dont les essuis glaces).
Vous indiquez que les essuis glaces ont la fonction intermittente je pencherais donc pour la présence relais électronique.
Ce relais gère l'intermittent ainsi que le repositionnement des essuies glaces en bas du parebrise, il lance aussi les essuies glace lorsque vous activez le lave glace.

Regardez au niveau de la boite à fusible du tableau de bord (derrière/ dessus) , recherchez un relais de couleur bleu, très souvent c'est lui qui est en cause (casse des soudures à l'intérieur du relais). Si vous avez un doute sur le relais, lorsqu'il est retiré la position intermittent du commodo ne fait plus bouger les essuis glaces.

Le commodo peut aussi être en cause mais c'est beaucoup plus rare.
0
Yole219 Messages postés 6 Date d'inscription mercredi 9 février 2022 Statut Membre Dernière intervention 17 février 2022 > fred.ml Messages postés 14706 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 5 octobre 2022
10 févr. 2022 à 18:08
Merci beaucoup je regarde ça demain. J'avais vérifié celui des essuies glaces mais ça arrête tout.

Bleue, je regarde.
0
Yole219 Messages postés 6 Date d'inscription mercredi 9 février 2022 Statut Membre Dernière intervention 17 février 2022 > fred.ml Messages postés 14706 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 5 octobre 2022
12 févr. 2022 à 15:43
Bonjour, alors j'ai fais le tour et je n'ai pas vu de fusibles bleue cassé. Aussi bien en dessous du volant que a l'avant une boîte à côté de la batterie/essuies glaces.

J'ai pris quelques photos. Par contre j'ai vu un gros truc bleue sous le volant j'ai impression que c'est peut être quelque chose comme ça.

Dernières photos

[https
://img-19.ccm2.net/uKuNLuDaDVDwTjPN8a4fIVx7JsE=/d93bca1f23474a8398760a066da376e8/tmp/IMG_20220212_152844.jpg
|fancy]
0
fred.ml Messages postés 14706 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 5 octobre 2022 945 > Yole219 Messages postés 6 Date d'inscription mercredi 9 février 2022 Statut Membre Dernière intervention 17 février 2022
14 févr. 2022 à 12:34
Re, le relais bleu de la photo ressemble effectivement au relais temporisé des essuies glaces (reconnaissable à la petite pine dans un angle).
Dans un des mes post précédant j'ai écris que si le relais est retiré la position intermittente du commodo ne fait plus bouger les essuies glace (position 1 et 2 du commodo continuent à faire bouger les essuies glaces) avez vous testé?
0
fred.ml Messages postés 14706 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 5 octobre 2022 945 > Yole219 Messages postés 6 Date d'inscription mercredi 9 février 2022 Statut Membre Dernière intervention 17 février 2022
17 févr. 2022 à 18:14
Re Yole219, super, ravis de lire que c'était bien le relais intermittent..
Et merci du retour.
Pensez à mettre le post en Résolu.

Titicool.
1