Essuie glace bloqué

- - Dernière réponse : fred.ml
Messages postés
12369
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
7 décembre 2018
- 29 mars 2018 à 21:19
Bonjour,

J'ai enclenché les essuies glaces alors que le pare brise etait sec du coup il c'est bloqué. Mon mari a fait reparer le moteur des essuies glaces et la il retombe en panne.
La voiture est une mercedes benz annee 1999 break classe c
Avez vous une solution ?
Afficher la suite 

Votre réponse

2 réponses

Messages postés
12303
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
6 décembre 2018
0
Merci
bonjour
avez vous vérifier les fusibles ? ;de plus si la réparation est ressente elle doit étre garantie
Je ne m'y connais pas du tout.
Mais mon mari l'a fait reparer il y a 4jours seulement je ne sais pas si le fait que je mette les essuies glaces alors que le pare brise etait sec y est pour quelque chose
labricole47
Messages postés
12303
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
6 décembre 2018
-
si ...le moteur force anormalement ...mais si la réparation est ressente ;ramenez la voiture çà ne doit pas lâcher aussi facilement
Commenter la réponse de labricole47
Messages postés
12369
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
7 décembre 2018
0
Merci
Bonjour Imenejd, si je ne me trompe pas vous avez un seul ballet d'essuie glace dont le mécanisme se déploie pour que le ballet d'essuie glace atteint les coins supérieur du parebrise.
Avec l'âge il n'est pas rare que ce mécanisme se coince, il est possible que la réparation effectuée a consisté a simplement graisser le mécanisme de déploiement, mais dans certain cas cela n'arrange pas le problème, le mécanisme est trop usé et se bloque quand même. Sur ce model d'essuie glace il est aussi possible que le moteur soit en cause (usure du disque du positionnement d'arrêt électrique)
Retournez "au garage" qui a effectué l'intervention, à mon avis il faudra faire remplacer le système.
Bien évidement le fusible est la première chose à vérifier.


Commenter la réponse de fred.ml