Panne essuie glace arriere clio 4

- - Dernière réponse : fred.ml
Messages postés
12383
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 décembre 2018
- 16 juil. 2018 à 08:57
Bonjour,
Mon essuie glace arrière marchait par intermittence et la il marche plus
Le fusible est bon sinon ça reste bien difficile d'accéder au moteur même en retirant le cache arrière.
Comment évaluer le comodo et le moteur svp ?
Clio 2013 et 100 000 km 1.5 90ch
Pouvez vous m'aider svp ?
Merci
Cdt,
AZ
Afficher la suite 

Votre réponse

1 réponse

Messages postés
8262
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

C'est simple... il faut regarder si le 12V arrive au moteur quand vous mettez le commodo sur "marche" !
Si oui, problème de moteur, si non, problème de commodo ou de câblage (possibilité de fil coupé au passage du hayon)...

Mais le commodo doit pouvoir commander l'essuie glace de plusieurs façons : balayage intermittent, balayage continu, lave-glace... Ce serait étonnant que plus rien ne fonctionne ? Sauf si un fusible a grillé.

Cdt
Désolé Je sais pas comment faire pour savoir si le comodo envoie du 12V quand le comodo est en marche sinon le lave glace arriere marche.
Jai essayé de faire des mesures avec le multimètre mais je mesure du 18V comodo à l'arrêt ou en marche du coup je crois que je mesure mal ....
Le câblage derrière à l'air bon mais je sais pas sil faut analyser une autre partie.
Merci pour votre aide
gt.55
Messages postés
8262
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
14 décembre 2018
> Amine257 -
Si vous avez un multimètre, il faut prendre la mesure de tension directement aux bornes du moteur d'essuie-glace (ou sur le connecteur qui arrive dessus) !
C'est comme ça que vous saurez si la commande passe bien ou pas...
fred.ml
Messages postés
12383
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
14 décembre 2018
> Amine257 -
Bonjour, le commodo ne contrôle pas directement l’essuie-glace, j’espère que votre mesure avec le multimètre n’a rien grillé ou mis en sécurité l’électronique de la voiture.
Entendez vous le relais de l’essuie-glace arrière ?
Mettre le contact, tournez la commande de l’essuie-glace arrière, vous devriez entendre le relais, le boîtier se trouve à gauche dans le tableau de bord, derrière les boutons du réglage de la hauteur de phares et réglage de éclairage du tableau de bord.

Commenter la réponse de gt.55