Panne de démarrage 306 HDI 90CV de 1999

estac1000 5 Messages postés mardi 7 mars 2017Date d'inscription 20 mars 2017 Dernière intervention - 7 mars 2017 à 13:54 - Dernière réponse : estac1000 5 Messages postés mardi 7 mars 2017Date d'inscription 20 mars 2017 Dernière intervention
- 9 mars 2017 à 12:14
Bonjour,
Je possède une 306 HDI 90CV, hier elle a démarré au quart de tour et ce matin impossible de démarrer sauf en utilisant du start pilote. Une fois démarrée, elle tourne nickel mais une fois arrêtée, il faut le start pilote pour repartir. J'ai changé le filtre à gasoil et j'ai changé les bougies de préchauffage. J'ai également changé le capteur d'arbre à came découvert par un ami avec sa valise qui malheureusement est tombée en panne.
La pompe de gavage fonctionne correctement, et hier nouvel épisode, obligé de prendre le véhicule pour me rendre à un RDV urgent, après avoir démarré au start et roulé environs 4 Kms, le retour, après avoir parcouru 1,5 Km, la voiture s'est arrêtée sur la descente de rocade comme si il n'y avait plus de carburant (gasoil) le tableau de bord restant allumé et les voyants aussi. Un petit coup de start (je sais c'est pas bon et déconseillé) et elle est repartie normalement.
Pouvez-vous m'aider à trouver d'où vient ce problème ?
Merci par avance pour les conseils et réponses.
Afficher la suite 

4 réponses

Répondre au sujet
michou13000 791 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - 8 mars 2017 à 11:30
0
Utile
1
malheureusement il faut lire les codes à la valise , vous etes de quelle région ?
estac1000 5 Messages postés mardi 7 mars 2017Date d'inscription 20 mars 2017 Dernière intervention - 8 mars 2017 à 15:55
J'habite dans l'Aube à TROYES (10). Pour lire les codes, encore faut-il avoir une valise? ce que je ne possède pas.
Merci quand même pour l'info.
Certain me parle du relais double qui pourrait causer la panne, où se situe t-il sur la 306 HDI ?
Commenter la réponse de michou13000
estac1000 5 Messages postés mardi 7 mars 2017Date d'inscription 20 mars 2017 Dernière intervention - 8 mars 2017 à 13:28
0
Utile
J'habite dans l'Aube (10) à TROYES
Commenter la réponse de estac1000
estac1000 5 Messages postés mardi 7 mars 2017Date d'inscription 20 mars 2017 Dernière intervention - 9 mars 2017 à 12:14
0
Utile
Bonjour à toutes et tous,
Aujourd'hui bonne nouvelle, même si elle ne démarre toujours pas.
J'ai passé la valise et 4 erreurs ont été diagnostiquées.
P0380 Circuit bougies de préchauffage/chauffage A (changées dès le début elles sont neuves)
P0200 circuit injecteur
P0230 circuit primaire pompe à essence/gasoil
P00CC Electrovanne du régulateur de volume de carburant circuit de commande tension d'alimentation, niveau bas.
Voilà ! En espérant que vous pourrez me donner des conseils de dépannage. En attendant, Merci d'avance.
Commenter la réponse de estac1000