C3 batterie ok ne démarre pas [Résolu]

Messages postés
2
Date d'inscription
vendredi 14 juin 2013
Dernière intervention
14 juin 2013
- - Dernière réponse : snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
- 3 sept. 2018 à 12:01
bonjour j'ai une C3 HDI 1, 6
voyants ok batterie ok mais elle ne démarre pas
merci pour vos conseils
Afficher la suite 

Votre réponse

9 réponses

Meilleure réponse
11
Merci
dès que je ferai les mesures je vous communiquera la valeur voltomètrique merci

Merci lyne 28 11

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto

Linternaute a aidé 477 internautes ce mois-ci

snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
De l'ancienne et de la nouvelle, merci
désolée pour le retard j'ai fait la mesure elle est de 12 V
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
Laquelle??
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
Dans les 2 cas, la batterie est a plat
apex0701
Messages postés
1
Date d'inscription
lundi 5 septembre 2016
Dernière intervention
5 septembre 2016
-
bonjour votre pb et il résolut ? merci
Commenter la réponse de lyne 28
5
Merci
je dois mettre juste la clé et attendre ou je tourne la clé et j'attends ?
malgré tout le problème de démarrage existait avant de passer en mode économique
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
fermez la porte a clé, et attendez.Avant, vous ne démarriez pas car batterie probablement hs, maintenant, le fait d'avoir changé la batterie a activé un mode "sécurité".La prochaine fois, achetez une japonaise vous erez tranquille
lol quelle blague !! une japonaise...comme sa en cas d'accident c'est le décès a coup sur!
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
D autres âneries?
Commenter la réponse de lyne 28
4
Merci
le mode économique reste affiché après 30 minutes d'attente et la batterie clignote
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
avez vous fermé avec la télécommande?
Commenter la réponse de lyne 28
3
Merci
la télécommande ne marche plus non plus j'ai fermée avec la clé manuellement
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
le moteur se lance t'il tout de même?
Commenter la réponse de lyne 28
2
Merci
non il n'y a rien de rien aucun bruit au niveau du moteur rien au niveau mécanique rien ne bouge
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
faites une vérifiaction des fusibles puis tappez sur le démarreur.Quelle était la tension de l'ancienne batterie?
Commenter la réponse de lyne 28
1
Merci
nous avons changé de batterie rien à faire
sur l'écran il y a d'écrit mode économique chose qui n'était pas écrit avant le problème de démarrage était avant
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
c'est normal, il faut attendre qq fois une petite demi heure avec après avoir fermé la porte à clé.Magie des voitures françaises......
Commenter la réponse de lyne 28
1
Merci
nous avons essayés de démarrer avec une autre batterie ça n'a rien donné
il n'y a aucune réaction au niveau du moteur nous avons vérifier le fusible au niveau du démarrage fusible numéro 8 il est bon
il n'y a aucun bruit au niveau du moteur j'ai tournée plusieurs fois la clé rien aucun bruit
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
tappez au cul du démarreur
Bonjour,c'est un moteur HDi donc les "trucs"d'un moteur à explosions ne sont pas valables.Vérifiez le relais de préchauffage(fusible?) et les bougies.Pour ne pas perdre de temps sur des pistes fantaisistes,prendre la tension de la batterie au multimètre.
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
quel rapport?La tension au multimètre je l'ai déjà demandé sur le post précedent, et tjs sans réponses....
je pense pour ma part a l alternateur ou reapperage des cles.cordialement
Commenter la réponse de lyne 28
Messages postés
2
Date d'inscription
vendredi 14 juin 2013
Dernière intervention
14 juin 2013
0
Merci
Bonjour,

Le voyant de batterie s'allume lors du contact mais celà ne change rien. Si elle n'a pas assez de puissance pour faire tourner le démarreur et le moteur, elle est HS

Est-ce que le démarreur se lance normalement (comme quand ca fonctinnait) ou alors ralentit brusquement ou ne tourne pas du tout. Si c'est le cas, une recharge lui redonnera sa vie mais fait contrôler le circuit de charge (alternateur) afin de vérifier s'il fonctionne correctement.

Essaie avec une autre batterie également.

Si rien avec une nouvelle batterie, peut être le circuit de carburant bouché ou rempli d'air. Il y'a une petite pompe au niveau de la pompe a gazole qui permet de pomper le carburant si une bulle d'air est présente
Commenter la réponse de AfterGlow93
0
Merci
Bonjours j'ai une c3 1.4 elle mais quand je fait un long trajet je m'arrête 10 min et elle veux plus démarre je doit attendre 30min pour redémarrer merci pour votre aide
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
Démarreur hs
snocky.
Messages postés
23263
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
5 décembre 2018
-
Non certain
Commenter la réponse de Dahmed