Pourquoi ma voiture fait 'clac' au lieu de démarrer ? [Résolu]

stf_La débutante 4 Messages postés vendredi 11 février 2011Date d'inscription 8 septembre 2010 Dernière intervention - 8 sept. 2010 à 10:13 - Dernière réponse :  xylo
- 10 avril 2017 à 14:37
Bonjour, Un peu en pleine panique ce matin dans mon garage : Je mets le contact, j'attends que le témoin des bougies de préchauffage s'éteignent puis je tourne la clé au dernier cran pour démarrer (logique jusque là). Sauf qu'au lieu de démarrer, ca fait "clac" et tout s'éteint, plus aucun voyant. J'ai répété l'opération plusieurs fois et toujours le même dénouement malheureusement. A votre avis qu'est-ce qu'elle a? puis-je faire quelque chose moi-même? dois-je faire venir un dépanneur en y laissant ma paye? tous vos conseils ou avis sont les bienvenus! merci PS : il s'agit d'une 106 1.5D de 1997
Afficher la suite 

Votre réponse

17 réponses

Meilleure réponse
stf_paroroma 1169 Messages postés mardi 20 décembre 2011Date d'inscription 25 avril 2014 Dernière intervention - Modifié par GuillaumeLinternaute le 10/04/2017 à 14:36
19
Merci
Bonjour,

A mon avis problème de batterie.

Quel age a-t-elle ?

Pour vérifier rapidement, il faut tester la batterie, mesurer la tension aux bornes de la batterie. Si la valeur est inférieure à 12 volts (aux environs de 10,5 volts) un des éléments est en court-circuit, la batterie est morte.

Si la tension est supérieure à 12 volts et la batterie assez récente, essayer de la recharger.

A+

Merci stf_paroroma 19

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 401 internautes ce mois-ci

arretez avec vos "batteries" si on va sur des forum c'est qu'on a deja testé la batterie c'est le premier reflex de n'importe qui non c'est pas ça.
snocky. 21980 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 7 déc. 2016 à 23:21
Encore faut il savoir la tester. ...
Commenter la réponse de stf_paroroma
stf_paroroma 1169 Messages postés mardi 20 décembre 2011Date d'inscription 25 avril 2014 Dernière intervention - 8 sept. 2010 à 10:53
13
Merci
Il m'est arrivé la même chose au mois de juillet. Je rentre le soir nickel et le lendemain, depart en vacances, impossible de démarrer. Un élément qui se met en court circuit ne prévient pas. 3 ans ce n'est pas vieux, cela arrive souvent vers 5 ou 6 ans mais ce n'est pas une science exacte ;-) Faire une mesure de la tension dira tout de suite si un élément est en court circuit. A+
Commenter la réponse de stf_paroroma
stf_paroroma 1169 Messages postés mardi 20 décembre 2011Date d'inscription 25 avril 2014 Dernière intervention - 13 sept. 2010 à 23:20
6
Merci
Bonsoir, Merci du retour, Pour le reste ce n'est pas perdu, une femme avertie en vaut deux quand la batterie lâchera ... ;-) A+
Commenter la réponse de stf_paroroma
stf_La débutante 4 Messages postés vendredi 11 février 2011Date d'inscription 8 septembre 2010 Dernière intervention - 13 sept. 2010 à 22:22
5
Merci
Elle a 222000 km. En fait, j'ai enlevé la cosse verte puis remise aussi tot et elle a démarré. Il devait y avoir un faux contact... Merci a tous pour vos idées et conseils!
Bouger simplement les cosse de la baterie (la cosse + et la cosse - ) et sa demarera :) cest un faut contact
Il marrive la meme chose sauf que les voyant reste allumer ce nest pa le faut contacte expliquer pkus haut car jai essayer de bouger mes cosse kom chaque matin mai rien y fai
snocky. 21980 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 12 déc. 2016 à 17:40
Déjà si vs arrivez à bouger vos cosses à la main c'est qu'on a un pb hein....
renard31 3159 Messages postés dimanche 2 novembre 2014Date d'inscription 18 juin 2018 Dernière intervention > snocky. 21980 Messages postés mardi 11 octobre 2011Date d'inscription 18 juin 2018 Dernière intervention - 13 déc. 2016 à 00:50
effectivement , si vous arrivez à bouger vos cosses à la main , c'est qu'elles sont mal serrées , d'où le problème
Commenter la réponse de stf_La débutante
stf_La débutante 4 Messages postés vendredi 11 février 2011Date d'inscription 8 septembre 2010 Dernière intervention - 8 sept. 2010 à 10:28
3
Merci
Elle a bientôt 3ans. mais ce qui m'étonne c'est qu'elle n'a jamais montré de signe de faiblesse avant. Hier soir tout allait bien et ce matin plus rien (oui j'ai vérifié que je n'avais rien laissé d'allumé) merci de m'avoir répondu aussi vite
Commenter la réponse de stf_La débutante
3
Merci
ça peut etre aussi ton demareur qui ret collé combien a de kms ta voiture ?si c est ça ce sont les charbons de ton demareur qui son hs.bon courage ;)
Commenter la réponse de goodtofe
stf_La débutante 4 Messages postés vendredi 11 février 2011Date d'inscription 8 septembre 2010 Dernière intervention - 8 sept. 2010 à 11:14
0
Merci
ok merci je vais faire ca avant d'aller acheter une nouvelle batterie
Commenter la réponse de stf_La débutante