307 ne démarre pas du jour au lendemain

Domatio Messages postés 7 Date d'inscription mercredi 20 mai 2020 Statut Membre Dernière intervention 21 mai 2020 - 20 mai 2020 à 23:09
 Domatio - 14 juin 2020 à 23:40
Bonjour,

Bonjour, je possède une 307 2.0 hdi 90 2001, entretenue chaque jour par mes soins je suis mécano dans un service rapide, mon véhicule a survécu a toute sorte d'épreuves j'en suis extrêment fier, toujour bien tourner aucune panne moteur ni électrique a ce jours jusque un matin d'y a quelque jours elle ne démarra plus comme si l'antidemarrage étais active, de plus je ne peut plus passer de valise électronique vu que le véhicule c'est mis en mode économique, voilà mon problème si quelqu'un du genre Fred.ml auvais quelques tuyaux... Merci d'avance !!! Cordialement

2 réponses

snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592
20 mai 2020 à 23:15
Bjr, tension de batterie ?
2
Domatio Messages postés 7 Date d'inscription mercredi 20 mai 2020 Statut Membre Dernière intervention 21 mai 2020
21 mai 2020 à 00:07
Snoc' salut, Tension 12.43 tester à l'instant plusieurs batterie on étais montée
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592 > Domatio Messages postés 7 Date d'inscription mercredi 20 mai 2020 Statut Membre Dernière intervention 21 mai 2020
21 mai 2020 à 00:10
C'est pas non plus extraordinaire
0
Domatio Messages postés 7 Date d'inscription mercredi 20 mai 2020 Statut Membre Dernière intervention 21 mai 2020 > snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022
21 mai 2020 à 00:21
J'ai tirer encore dessus ce soir un peu, mais qu'es qui m'empêcherait demarrer, les 12v sont suffisant même à 11 et quelque je pense pouvoir démarrer non ?
0
snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022 4 592 > Domatio Messages postés 7 Date d'inscription mercredi 20 mai 2020 Statut Membre Dernière intervention 21 mai 2020
21 mai 2020 à 08:02
Évidemment que non,a 12v vous êtes en décharge totale,alors a 11v...
0
Domatio Messages postés 7 Date d'inscription mercredi 20 mai 2020 Statut Membre Dernière intervention 21 mai 2020 > snocky. Messages postés 28417 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 novembre 2022
21 mai 2020 à 08:45
Le moteur tourne mais ne ce lance pas, fusible OK sauf fusible maxi 30 esp abs hs je les remplace ce matin, puis je vais ouvrir la clef pour voir si mon transpondeur ne c'est pas barrer
0