Circuit gasoil désamorcé C3 hdi 1.4

Signaler
Messages postés
2
Date d'inscription
lundi 13 janvier 2014
Statut
Membre
Dernière intervention
13 janvier 2014
-
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
-
Suite a un changement de filtre a gasoil, je ne redémarre plus .
Il me semble que le carburant n'arrive pas. après avoir pompé indéfiniment sur la poire.
Merci .

2 réponses

Messages postés
2
Date d'inscription
lundi 13 janvier 2014
Statut
Membre
Dernière intervention
13 janvier 2014
3
Pas de possibilité de croiser les tuyaux.mais pas d'arrivé de gasoil cela ne risque pas de démarrer?
Messages postés
27017
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 novembre 2020
3 284
Il y a forcement un mauvais montage si ca fonctionnait avant
Bonsoir,joints remis incorrectement.
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
185
bonjour ,je pense qu'il n'y a pas de joint ,c'est une cartouche complete en plastique.par contre les

tuyau se clips (raccord rapide) sur le filtre ,vérifiez que les tuyaux soit bieb clipsés à fond.

regardez aussi la purge d'eau qui serait ouverte,je suppose que vous avez sorti le filtre neuf

de sa boite et l'avez montez sans controler.cordialement.
Messages postés
27017
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 novembre 2020
3 284
Bonjour, si ca demarrer avant, revoir le montage.Si la pompe ne durcit pas, peut etre avez vous inversé des tuyaux