Pression dans le circuit de refroidissement

Hdi - 22 mars 2023 à 07:55
 Patcha - 24 avril 2023 à 21:54

Bonjour,

Je viens de remonter une C2 1,4 tu moteur kfv de 2007 qui avait de la mayo dans le bocal de refroidissement.

J'ai fait contrôle et rectifier la culasse, changer le joint de culasse,vis, thermostat, kit distribution, pompe à eau, ect ....

J'ai fait les deux purges ( boitier thermostat et durite radiateur de chauffage) mis en route et à un certain moment le ventilo c'est mis en route, alors que le thermostat n'était pas encore ouvert (bizarre ?)je l'ai éteint.

J'ai Remis la voiture en marche durite du haut chaude par contre pas de liquide de refroidissement qui baisse dans le bocal, et la plus de ventilateur qui ce met en marche.

J'ai arrêté la voiture, ouvert le vase d'expansion et la ,gros geyser tout est ressorti par là.

Je ne comprends, est ce qu'il y a toujours un problème de culasse ?

Merci si vous pouvez me sortir de cette galère 

Cordialement 

A voir également:

7 réponses

fred.ml Messages postés 15109 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 13 mai 2024 1 119
22 mars 2023 à 12:50

Bonjour, vous avez "purgé" moteur tournant avec le bocal de remplissage fermé?

Pour la purge on ne ferme jamais le bocal de remplissage.

Pour bien faire les choses, on retire les vises de purge, on remplit le bocal jusqu'à que le LDR coule sans bulles aux purgeurs, on ferme les vis de purge puis on démarre le moteur, après deux / trois minutes et en donnant quelques coups d'accélérateur  on réouvre les vise de purge pour s'assurer qu'il n'y a pas de bulle d'air et on referme, on met la température du chauffage habitacle au maximum et on allume la ventilation pour s'assurer qu'il y a du chauffage > cela indique que le LDR circule (ne pas laisser la ventilation allumé) la dernière étape est de vérifier que le motoventilateur démarre. Le bocal de remplissage doit resté ouvert tout le long de la purge pour que l'air puisse s'échapper.

Le fait que le motoventilateur a démarré alors que le thermostat était fermé (durite supérieur froide du radiateur) est le signe que la purge c'est mal passé...


1

Bonjour fred.ml

Oui et non

Moteur éteint j'ai rempli le bocal, ouvert la purge du thermostat, le ldr à coulé et j'ai attendu qu'il n'y ait plus d'air puis celle du radiateur de chauffage idem  

Puis j'ai refermé le bouchon du bocal et mis en route le moteur.

Ok.

Merci pour les renseignements #fred.ml

Je vais réessayer ce soir et vous redis ce qu'il en ait demain 

0
fred.ml Messages postés 15109 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 13 mai 2024 1 119
Modifié le 22 mars 2023 à 18:36

Re, vous avez donc fait une erreur puisqu'il ne fallait pas fermer le bouchon du bocal lorsque le moteur tourne , pour le reste, ouverture des purgeurs lord du remplissage là c'est bon...

Puis autre chose, le fait d'avoir fermé le bouchon moteur froid et de l'avoir ouvert moteur chaud le LDR provoque souvent un débordement (gros geyser) ce n'est pas exceptionnel > on ouvre jamais le bouchon moteur chaud a cause de cela > risque de brulure ! 

0

Bonsoir.

J'ai fait la purge comme vous me l'avez explique.

Ca à l'air de fonctionner, 

Par contre j'ai un autre souci, le ventilateur moteur ne ce déclenche pas.

Pourtant la sonde température d'eau et celle du thermostat sont neuves 

0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 666
23 mars 2023 à 22:08

Vous n'avez pas attendu assez longtemps.....

0

Bonjour snoky 

J'ai branché ma valise de diag pour contrôle la température car pas d'indication au tableau de bord et elle est monté jusqu'à 106 ° et toujours pas de déclenchement du ventilateur.

Donc je l'ai arrêté cela me paraît beaucoup.

Est-ce vous connaissez ou quelqu'un la température de déclenchement sur ce véhicule ?

0
labricole47 Messages postés 19717 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 13 mai 2024 603
Modifié le 24 mars 2023 à 10:02

Bonjour, le calorstat fonctionne ? , La pompe a eau est bonne ? J'ai eu un cas où la pompe a eau neuve, était défectueuse et la turbine était foutue 

0
fred.ml Messages postés 15109 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 13 mai 2024 1 119
24 mars 2023 à 12:59

Re, dans le post initial vous avez écris que le motoventilateur a déclenché ce qui sous entent que la sonde de température fonctionne.

Comme il y a un doute que  la première purge se soit mal passé peut-être qu'il y a eu de la vapeur (forte température) et que la sonde a grillé,  vous avez l'ancienne, remettez la en place et voyez si le motoventilateur fonctionne tout en surveillant la température.

Votre C2 à la clim? 

> Si oui mettez la en route (température habitacle au minimum et ventilation à fond) et voyez si le motoventilateur démarre

0
Hdi > labricole47 Messages postés 19717 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 13 mai 2024
24 mars 2023 à 23:38

Bonjour la bricole 47.

Oui le thermostat neuf, kit distribution pompe à eau neuve, sonde température neuve 

0
Hdi > fred.ml Messages postés 15109 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 13 mai 2024
24 mars 2023 à 23:44

Bonjour fred.ml 

Oui le ventilateur fonctionne, je l'ai même fait lancé avec la valise de diag.

Sauf que depuis que j'ai fait la purge comme il faut, le ventilateur ne c'est pas déclancher et je suis monté jusqu'à 106° ce qui me paraît un peu haut 

Ok je vais réessayer avec l'ancienne sonde.

Et au cas où vous n'avez pas une idée de la température à laquelle il doit ce déclancher ?

0
labricole47 Messages postés 19717 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 13 mai 2024 603 > Hdi
25 mars 2023 à 13:57

Vous pouvez aussi contrôler la sonde dans de l'eau chaude , si elle se ferme ( contact fermé)  elle fonctionne 

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

J'ai essayé avec l'ancienne sonde et toujours pareil.

Je suis monté jusqu'à 105 ° et toujours pas de ventilateur qui ce déclenche.

C'est ce que je pensais, j'ai bien la température qui s'affiche sur le diag, mais aucun défaut au niveau du calculateur.

Donc je ne sais pas d'où sa peut provenir ce problème 

0

Et est ce qu'il y a moyen de trouver à quelle température le ventilateur doit ce déclancher précisément 

0
fred.ml Messages postés 15109 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 13 mai 2024 1 119 > Hdi
26 mars 2023 à 17:40

Re, c'est quand même étonnant que le motoventilateur fonctionnait lord de la première purge et plus après..

Essayez cela, moteur tournant débranchez la sonde de température > en principe le motoventilateur devrait démarrer. (en l'absence du signal de la sonde de température le calculateur démarre le motoventilateur).

Dans l'éventualité d'un bug lié à votre outil de diag  (clef de contact dans votre poche) débranchez la batterie pendant 10 minutes, rebranchez la puis attendez 2 minutes, incérez la clef dans le Neiman et démarrez le moteur 

0
Hdi > fred.ml Messages postés 15109 Date d'inscription samedi 21 juillet 2007 Statut Modérateur Dernière intervention 13 mai 2024
26 mars 2023 à 20:02

Oui moi aussi cela me perturbe un peu.

Il fonctionnait avant et plus maintenant, j'ai essayé de débrancher la sonde moteur tournant et il ne ce déclenche toujours pas (la C2 n'a pas la clim).

Je vais essayer demain votre idée, j'espère que ca réinitialiser et que ca va fonctionner.

Merci encore 

0
michou13000 Messages postés 809 Date d'inscription mercredi 8 avril 2015 Statut Membre Dernière intervention 20 avril 2024 166 > Hdi
1 avril 2023 à 14:23

Bonjour, si vous relancez un test actionneur à l' aide de l' outil, il déclenche à nouveau ou pas ?

0
labricole47 Messages postés 19717 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 13 mai 2024 603
26 mars 2023 à 11:18

le radiateur chauffe aussi ?

je ne suis plus à la page , on avait une technique pour le calorstat :  le tremper dans l'eau chaude et il s'ouvrait

pour la sonde : en série avec une ampoule / où branchée sur le ventilateur  au décapeur thermique , mini puissance , et voir si il fonctionne si le ventilateur démarre


0

Bonjour,

As tu remis un calorstat neuf?

0