Problème témoin diagnostic ci c3 1.4 hdi défaut pression gasoil

Signaler
Messages postés
2
Date d'inscription
samedi 9 août 2014
Statut
Membre
Dernière intervention
9 août 2014
-
 thomhoarau -
Bonjour,
Je possède une c3 1.4 HDI année 2002 70 ch.
Le témoin diag s'est allumé accompagné du bip, et la voiture passe en mode dégradé c'est à dire je peux plus accélère dans les tours.
après le passage de l'appareil électronique chez le mécano, le défaut indiqué est pression gasoil.
on a change le capteur haute pression gasoil, toujours pareil, ensuite on est passé au faisceau gasoil avec poire amorçage inclus, je roule 1 semaine et sa recommence, toujours le même défaut qui ressort sur l'appareil diag.
si quelqu'un a deja eu se problème, ou connaîtrais la solution, j'aimerais bien qu'on m'aide svp.
merci

1 réponse

Bonjour,
Si vous avez un mode dégradé,vous avez un code normalisé.Donnez-le !
Messages postés
2
Date d'inscription
samedi 9 août 2014
Statut
Membre
Dernière intervention
9 août 2014

Oui en effet,comme c mon mécano qui a du voir se code, je lui demande et d'ici là je vous le donne.
Merci
Bonjour, alors voilà g pu me procurer les num codes défaut qui sort sur l'appareil depuis son premier passage chez le mécano
p0402
p1198
p1113
p0113
p0102
Voilà je précise que se sont des codes qui sont apparus depuis le premier passage sur l'appareil
donc capteur pression gasoil déjà changer, faisceau poire amorçage changer aussi.
Un peu de temps avant que le véhicule passe en code défaut on a changé les joints injecteur et fai la révision, si sa peut aider.
voilà, help me pleas
Voilà les codes défaut qui apparaissent
p0402
p1198
p1113
p0113
p0102