Xsara 2l hdi 1999, pas de gasoil sorti hp.

Nico33 - 28 févr. 2014 à 16:35
fred.ml
Messages postés
14634
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 août 2022
- 30 août 2018 à 13:12
Bonjour,

J'ai depuis plusieur jours un probleme avec ma xsara, elle a calé en roulant une première fois, j'ai réussi a redémarrer aussitot apres mettre arrêté, puis une fois reparti depassant 2500t/min de nouveau elle a calé...
Jai redémarrer en roulant et suis rentrer sans depasser 2500t/min..
Arrivé a la maison je regade tout ma l'ére correct ... je démarre ok, je pars, fais 500 mètres depasse 2500t en bam !! Elle cale en na jamais redémarré....

Un pote mecano est venu, on ce dépatouille pas mal tout les deux, ma pompe de gavage fonctionne, gasoil arrive sorti filtre de gasoil au niveau du moteur... ce qui pour nous, nous a fait croire à un souci ailleurs.
On a ouvert, la sorti hp de la pompe hp branché sur la distri, rien meme pas une goutte. Alors que on nous a bien dit que c'était hyper dangereux car 300 ou 3000 bars..
Donc j'ai achete une pompe hp d'occasion, une distri et on a tout changer ! Et rien de nouveau tjr zero gasoil sorti hp, rien au injecteurs.

Mon pote me dit du coup valise a Citroën! Bon ok go Citroën me dit pas de pressoin sur le circuit primaire de gasoil.. pompe de gavage.. bon ok go. Etant donné que je l'avais deja changer il y a moins un ans et je rappelle bien, fonce a la casse en prend 2 !! Et remonte un nouvelle pompe de gavage et là !!! Toujours pareil..

Jai chnager mon filtre au passage, jai toujours du gasoil sorti filtre, et pas mal de pression car quand je bloque avec mon pouce jen pren plein la tronche :-) mais par contre toujour rien sorti hp ...

Voila je sais plus quoi faire Citroën veux que je re amène pour une nouvell valise car le souci serai ailleurs du coup.. lol

Avez vous une idee pour moi svp ?? Calculateur je me dit .. mais il aurrai vu citroen ...

3 réponses

slt j'ai exactement le meme probleme .Avais tu trouver la solution?
1
fred.ml
Messages postés
14634
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
4 août 2022
925
30 août 2018 à 13:12
Bonjour JEREM, le post initial date de février 2014, ça date, il aurait été plus judicieux de créer un post "nouveau" pour poser votre question.
Concernant la pompe de gavage, si celle-ci vous semble fonctionner ( le gasoil arrive jusqu'à la pompe d'injection) cela ne garantie pas forcement que le problème est ailleurs (cas déjà constaté) la pompe de gavage envoie le gasoil mais en pression insuffisante.
Si vous ne constatez pas de fuite, commencez par changer le filtre à carburant ..
0