Pourquoi ma 307 HDI démarre mal ?

douéno - 2 févr. 2010 à 17:20 - Dernière réponse :  mourad
- 9 juin 2017 à 18:14
Bonjour*

Je possède une 307 HDI 90cv.Comme elle ne démarrait pas bien le matin lorsqu'il faisait froid j'ai fait changer les bougies de préchauffage mais c'est toujours pareil.Parfois je dois préchauffer 2 fois(quand il fait froid surtout) mais lorsqu'elle a démarré une fois c'est bon pour le reste de la journée, elle démarre très bien.Quelqu'un saurait de quoi ça pourrait bien venir?
Afficher la suite 

Votre réponse

23 réponses

Meilleure réponse
8
Merci
Pour ma part si le préchauffage fonctionne normalement la panne vient certainement d'un manque de taux de compression au niveau de l'explosion quand le piston est en position haute. Si le véhicule à une kilométrage important la segmentation n'est plus efficace. prendre les taux de compression du moteur il est possible que la panne d'usure vienne la.
Remède :
Refaire la segmentation en passant par le carter chez un motoriste (économique mais sauvetage qui vaut ce qu'il vaut mais peut prolonger la vie le moteur pour cent mille km et + si le chemisage et bon)
il existe des huiles visqueuses qui étanche les fuites de compressions (dépannage)
Dans le meilleur des cas un échange standard d'un moteur rénové concessionnaire ou d'occasion venant d'un véhicule accidenté ,oins cher mais sans garantie. bonne change pour le choix qu'il vous conviendra le mieux Bisounours

Merci Bisounours 8

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 396 internautes ce mois-ci

Commenter la réponse de Bisounours
Meilleure réponse
15100 1 Messages postés lundi 14 février 2011Date d'inscription 14 février 2011 Dernière intervention - 14 févr. 2011 à 08:36
8
Merci
j ai plusieurs cas (etant du metier ) probleme demarreur ; manque de puissance a froid (bague de demarreur usée )

Merci 15100 8

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 396 internautes ce mois-ci

snocky 1135 Messages postés mercredi 19 janvier 2011Date d'inscription 10 octobre 2011 Dernière intervention - 14 févr. 2011 à 10:13
Et bien si c'est le cas, c'est vraiment de sacrées boules de pues ces 307....
Moi j'en suis content de ma 307 en 9 ans et 100.000km elle fonctionne bien .
A par le volant moteur qui a lâcher a 77000 elle a vais 6 ans et Peugeot a pris 50% ,une recharge clim et la bsi hs avant sa fin de garantie prise en charge total a c'est début.
BONNE ROUTE A TOUSSES.
Commenter la réponse de 15100
5
Merci
bonjour combien de km a t elle?
ca doit être soit le démarreur qui a un problème et donc il commence à tirer sur la batterie jusqu'à décharge de celle-ci ou sinon sa vient de la pompe à gasoil qui prend l'air quelques part!!!!!
piwidoc 1 Messages postés jeudi 22 janvier 2015Date d'inscription 22 janvier 2015 Dernière intervention - 22 janv. 2015 à 20:25
bonsoir
pour ma part je possede un peu par hasard deux 307 hdi de 2002 un breack et une citadine et en effet j ai les meme soucis des qu il fait froid et apes de nombreuses recherches il se revele que c est la conception de la voiture qui peche avec une batterie sous dimensionné et la place ne permet pas de mettre une plus forte
tu doit changer le boitier .de alimetation des bougies qui se trouver devant la grosse boite noir a gauche
Commenter la réponse de cholet.yvon
3
Merci
Ha J'ais trouvé une réponse sur plusieurs forum.
Le DÉMARREUR peu être la cause un peut fatigué il tourne un peut moin vite et donc comprime pas asse vite le gasoils il préconise un démarreur de classe 6 plus
lars38 > snocky 1135 Messages postés mercredi 19 janvier 2011Date d'inscription 10 octobre 2011 Dernière intervention - 19 mai 2015 à 14:20
Il dis vrai pour le demareur car j'avais le même problème j'ai changer divers capteur un faisceau qui part du capteur de rampe a l arriver c était le demareur confirmation de Peugeot
Je suis passer chez Peugeot qu'il vient de me le confirmé qu'il y a hue des cas avéré mais qu'il y a pas moyen de le vérifié on change et on voie et a 300 euro le démarreur +1H30 de main d oeuvre,j'attend qu'il tombe par terre avant de le changé.Pour mon cas injecteur nickel car elle démarre bien au dessus de zéro et j'ais un boitier powerchip donc les injecteurs doive être au dessus de la norme(bar) rien au diag pas d'érreur enregistré .Filtre vidange neuf ils sont 7000KM.La batterie ne descend pas en dessous des 8,5volt au démarrage en insistant sur le démarreur.
A suivre on verrat quand elle démarra plus du tous la panne serra plus simple a localisé.
lars38 > DARKNESS - 19 mai 2015 à 14:28
Il y a une chose a savoir il y a un faisceau qui part du capteur de pression de rampe qui passe derrière le demareur et qui va sur une electrovanne devant en bas qui se fissure ou qui fond prix 17e chez Peugeot il faut le vérifier un peu chiant à faire mais ensuite nickel
snocky 1135 Messages postés mercredi 19 janvier 2011Date d'inscription 10 octobre 2011 Dernière intervention - 13 févr. 2011 à 02:58
Ouais, perplexe tout de même...
Démarreur class 6!!!!!!! plus puissant et c'est buen...
Commenter la réponse de DARKNESS
3
Merci
bonsoir
regarde d'abord tes bougies pré chauffage et elle démarra mieuxx
Commenter la réponse de p-p91
2
Merci
rebonjour .ce n est pas trop pour un diesel cependant il faut savoir qu un diesel fonctionne par auto allumage cest le melange airrechauffe + pulverisation du gazoil qui cree l explosion donc il peut y avoir une mauvaise compression due soit a des soupapes fuyardes ou ala segmentation ou a des injecteurs pisous ou a un filtre a air gomme comme vous voyez les causes sont nombreuses
Commenter la réponse de cholet.yvon
gg28307hdi 1 Messages postés vendredi 9 novembre 2012Date d'inscription 9 novembre 2012 Dernière intervention - 9 nov. 2012 à 19:27
1
Merci
Personnellement j'ai une 307hdi 110 de 2002 avec 206 000 Km et j'avais le même problème de démarrage depuis quelques jours en dessous de 5° à 6°.
Ma batterie à été changée il y a 1 an.
Cause : Le démarreur usé. - Je viens de le faire remplacer (520,00 euros TTC) chez un concessionnaire Peugeot.
Résultat : Formidable ! Lors du démarrage il y a une pêche incroyable : même ce matin alors qu'il a fait -2°.
Je ne suis pas surpris : une voiture de 10 ans passé et plus de 200 000 Km ; le démarreur a été utilisé plus de 10 000 fois au minimum !!!
Commenter la réponse de gg28307hdi
0
Merci
Elle a 119000kms.Elle est de novembre 2002
Commenter la réponse de douéno
0
Merci
Bonjour , même problème en dessous de 0° (2L hdi 11O de 2002 100000km).
J'ais pas trouvé de solution , j'ais changer les 4 bougies de préchauffage contrôlé la batterie et rien .
Les bougies était très propre (RAS) facile d'accé.
Pour info lors du démarrage les bougies reste 4 a 5 seconde en action après que le voyant c'éteins un petit bruit de relais au niveau du moteur nous indique l'arrèt du préchauffage des bougies .
Si ça peu évité 2 a 3 préchauffages dans le vide.
Commenter la réponse de DARKNESS
0
Merci
Moi pour mon cas je préfère les problèmes simples et je vais testé un démarrage a froid avec un booster pour éliminé avec certitude la batterie . Et voir si le démarreur ne force pas de trop .
Commenter la réponse de darkness
0
Merci
bonjour.c'est écrit qu elles sont neuve..............
Commenter la réponse de vin.srt