Golf V s'éteint en roulant puis ne démarre plus

Carrieres Messages postés 2 Date d'inscription mardi 4 novembre 2014 Statut Membre Dernière intervention 4 novembre 2014 - 4 nov. 2014 à 17:02
renard31 Messages postés 5623 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 27 septembre 2022 - 16 nov. 2014 à 19:21
Bonjour,
Je suis nouveau sur ce forum, je ne sais pas si un topic a déjà été créé mais je me lance.

J'ai une golf 5 année 2005 tdi 105 boite 6 qui roulait nicquel jusque là.
Je vous explique ce matin, j'ai démarré mon véhicule après une semaine stationné dehors, celui ci démarre au quart de tour. (En sachant que je n'ai jamais eu de souci au démarrage)

J'ai donc démarré mon véhicule, j'ai effectué 2km, arrivé à un stop le véhicule cale sans aucun voyant.
Impossible de redémarrer par la suite. Je n'ai aucun voyant allumé, auriez-vous une idée du problème ?

Je m'étais dit que c'était peut être un problème d'injecteurs mais vu que le véhicule n'a pas de problème au démarrage je me demande ce que cela peut être.

En sachant que j'ai du retard sur la vidange soit environ 3 000 kms.

Merci d'avance pour votre aide
A voir également:

3 réponses

renard31 Messages postés 5623 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 27 septembre 2022 1 523
4 nov. 2014 à 18:59
bonjour

le véhicule ne démarre pas du tout ; c'est à dire rien ne se passe lorsque vous tournez la clé ???
ou le moteur tourne lorsque vous tournez la clé , mais pas de démarrage ??

cdlt
19