Pourquoi la fermeture centralisée de ma Clio ne marche plus ? [Résolu]

tonton1er - 2 févr. 2008 à 19:44 - Dernière réponse :  Rajouta
- 25 janv. 2018 à 19:01
bonsoir, j'ai une Clio de 2001, depuis ce matin ma fermeture centralisée ne fonctionne plus. j'ai changé la pile de ma télécommande et rien ne vas, même le voyant rouge de la télécommande ne s'allume plus... avez vous une solution a me proposer ? merci d'avance pour vos réponses.
Afficher la suite 

180 réponses

Répondre au sujet
+115
Utile
82
Bonjour, je pense avoir la solution sans passer par la case "renault"! j'ai eu le meme probleme sur ma twingo,et apres avoir changé la pile ,rien ne fonctionnait ...si vous avez 5 minutes ,allez dans votre voiture : restez appuyer sur le bouton de fermeture centralisée qui est a l'interieur de la voiture : environ 10 secondes appuyer: la voiture va se fermer et s'ouvrir et....votre clef va remarcher ! ça a marché pour moi alors que renault m'avait fait un devis entre 28 euros et 150 euros ( suivant s'ils allaient reprogrammer la centralisation ou refaire la clef entierement ,et sans etre surs que cela remarche ! ): sympa renault mais assez chers pour une simple manip qui se passe volontier du diag !
merci beaucoup a vous ca marche
Je viens de essayer sur clio 2 sa à marcher t'es un génie et pourtant changer de pile pour rien si j avais su je serai venu trouver la solution ici
Merci beaucoup zaza26300 hier je suis allée chez Renault est mon dit qu'il fallait changer la clef prix 280€...
Et hier soir en lisant vos commentaire je me suis dit peut être que ca va fonctionner.
J'ai fait la manipulation ce matin et ça fonctionne super bien.
Mille merci à vous
Un tout grand merci!!!! Tu nous as sauvé la vie!!!! Encore mille mercis!!!!!
Commenter la réponse de zaza26300
+99
Utile
29
Bonjour, je viens de voir cette question sur le forum qui date un peu mais j'espère y trouver réponse qui conviendra à mon problème. Le verrouillage centralisé de ma clio 2 (2001) ne fonctionne plus. Ce n'est pas dû aux clés (les voyants indicateurs de piles s'allument sur ma clé comme sur le double), le verrouillage centralisé fonctionne de l'intérieur (bouton dans la voiture)mais pas au travers de la clé. Pouvez-vous me donner des conseils pour réparer? A quoi cette panne peut elle etre due(neige aux températures très froides)? Merci d'avance!
chmu > Christeler - 7 mars 2017 à 19:57
Bonsoir,
même problème que beaucoup......et ce matin,j'ai essayé le"truc des 10 secondes"sur ma vieille Clio II qui a 15 ans et "miracle!!!!!!ça fonctionne!!!!!un grand merci à Zaza 26300!!!!!!
Bjr TT le monde, j'ai le même problème sur mon scenic dti1999, mes clés n'ouvre pas les portes a distance. J'ai essayé d'appuyer sur le bouton de verrouillage qui se trouve a l'intérieur pendant 10" rien, les piles sont bonnes!!!!!
Merci problème résolu merci marlich 63.
Commenter la réponse de mpoune
+58
Utile
3
Bonjour et merci de ce retour d'informations. :-] Mais avant de vous précipiter chez votre réparateur, faites donc le test de vos télécommandes en les dirigeant vers un appareil photo numérique (ou un téléphone portable doté de la fonction photo, ou une webcam) afin de contrôler que vos télécommandes marchent réellement, selon la méthode expliquée précédemment Cela ne vous prendra que cinq minutes, ne vous coûtera rien, et , comme ce test est fiable, cela lèvera le doute sans contestation possible... en vous évitant, peut-être, la facture (certaine!) d'une intervention par votre concessionnaire. Après résolution de votre problème, s'il vous plait, revenez ici pour nous tenir au courant, merci. Cordialement, Youenn -|<- "L'idiot du village ne savait pas que la chose était impossible, alors il la fit!" Proverbe hindou.
Miracle !!! Votre solution marche !!!. Et dire que ça fait quelques mois que j'ouvrais et fermais manuellement ma clio 2 (année 2000). Ma première clé s'est malheureusement cassée après plusieurs chutes. A force de la manipuler à chaque usage, un soir, j'ai fini par perdre l'élément le plus important à l'intérieur. Je me rabats donc sur la seconde clé. Mais impossible d'ouvrir ou de fermer les portières à distance. Et pourtant, j'avais toujours le voyant qui s'allumait lorsque j'exerçais une pression dessus (preuve que ce n'était pas un problème de pile). Je decide alors de m'adresser à Renault pour essayer de résoudre ce problème. Je fais un tour sur le net, histoire de trouver une adresse et je tombe par hasard sur ce forum. De nature curieuse, après lecture, je me dis que ça ne coûte rien d'essayer les solutions proposées, vu que ça avait fonctionné pour certains. Je teste en dirigeant mon bip vers mon téléphone portable. Puis je descends à mon garage voir ce que ça donne.
Et, ho ! Surprise ! C'est nickel du premier coup !
Un grand merci à vous qui m'avez permis d'éviter une facture certaine chez Renault +++++
King > Sandyane - 30 juil. 2016 à 00:36
Si apres avoir tester linfra rouge sur mon telephone sa ne fonctionne toujours pas quesque je peu fair
moi j'ai une ford fusion plus !!! la fermeture cetralisée fonctionne sur les trois porte passagés et coffre , mais impossible de fermer ma porte conducteur , j'aimerais que quelq'un me donne lastuce pour fermer cette porte avant que sa me coute une fortune cher ford merci a vous touses
Commenter la réponse de Youenn
+51
Utile
6
Bonjour, Êtes vous certain d'avoir remise la pile dans le bon sens?... Les piles type CR2032( ou CR 2016 etc. ou LR44...) couramment utilisées dans les télécommandes ont le pôle "+" relié au boîtier, et le pôle "-" sur la face entourée d'isolant. Car votre LED rouge sur la télécommande doit s'allumer à chaque pression, sinon, c'est normal que les portes ne s'ouvrent pas. 9 chances sur 10 que le problème vienne de là (pile dans le mauvais sens), sinon, c'est que la nouvelle pile est elle aussi usée (ce qui arrive même pour des neuves si elles ont été stockées trop longtemps!!!... car il n'y a que dans la publicité que "les piles ne s'usent que si l'on s'en sert!") Cordialement, Youenn -|<- "L'idiot du village ne savait pas que la chose était impossible, alors il la fit!" Proverbe hindou.
Bonjours youenn merci j'avais le problème j'ai mis la pile dans le bon sens et sa fonctionne super merci Manu
Je n'avais plus de voyant lumineux à la télécommande de la voiture mais pour moi, aprés avoir changé la pile finalement pour rien, je me suis aperçu que les lamelles en cuivre autour de la pile, notamment une était légérement oxydée! Aprés l'avoir abrasé avec papier de verre, tout remarche!!!
thanks ça remarche apres ré initialisation centralisée . a l'intérieur de la voiture.
Quelle est la solution que vous avez trouver.j ai le même problème sur mon kango.dit moi quoi faire svp??????
Moi c'est pas le cas la commande sa marche j'entend le clic sur les portes mais le verouillage ne fonctionne pas je c'est pas pourquoi
Donner moi vous avis
Cordialement
Commenter la réponse de Youenn
+48
Utile
bonjour, l'autoradio est réparé...la fermeture centralisée toujours pas !!!! y a t-il 1 ou 2 moteur pour la fermeture centralisée car en utilisant le bouton interieur dans la voiture les portes se verrouilles avec la clef non .... j'attends vos réponses qui ne peut que faire avancer le probléme où le résoudre. ps:la pile de la clef a étais changé. philippe.
Commenter la réponse de tonton1er
+43
Utile
2
bonjour à tous le verrouillage centralisé de ma clio 2 avec la clé bloque les portes sauf celle arrière gauche, et quand j'appuis de nouveau avec la clé pour débloquer les portes j'entends le même bruit au niveau de chaque portes mais aucune n'est débloquée et bien sur la portière arrière gauche, blocage et déblocage manuel...
Dans l'habitacle avec le bouton du verrouillage centralisé ,ça bloque et debloque les portes sauf la porte arrière gauche, toujours avec le même bruit sur chaque portes, quelle pourrait etre la solution au problème s'il vous plaît? y a t'il un moteur de verrouillage centralisé sur chaque porte? si oui quel est son nom? merci
Bonjour à tous,
J'ai exactement le même souci avec ma clio 2 phase 2.
Tout se centralise via la clé sauf la porte arrière gauche, ce qui est bizarre tout de même ...
Si quelqu'un a une astuce ou même qui connait la cause je suis preneur.
Merci par avance :)
Commenter la réponse de leau-rend
+27
Utile
Bonjour, j'ai un problème avec la femeture centrale de ma clio 2001, quand j'appuis sur le bouton de la clé tous se ferme sauf la porte arrière gauche (une amie a essayé de l'ouvrir manuellement :( sans attendre que je lui ouvre ) que doit-je faire ?
Commenter la réponse de ramy_kel
+25
Utile
bonjour a tout le monde, je tenir a dire que ma fermeture centralisée de ma clio était réparé. ily avait un mauvais contact dans la clef ... bonne journée a tous !!!!! philippe
Commenter la réponse de tonton1er
+15
Utile
Bonjour et merci de votre dernier message, cela pourra en aider d'autres peut-être! :-] Cordialement, Youenn -|<- "L'idiot du village ne savait pas que la chose était impossible, alors il la fit!" Proverbe hindou.
Commenter la réponse de Youenn
Utilisateur anonyme - 11 janv. 2010 à 20:17
+9
Utile
1
Bonsoir, "les dirigeant vers un appareil photo numérique (ou un téléphone portable doté de la fonction photo, ou une webcam" oui il me rassure d'avor lu par le demandeur que c'etait de l'infrarouge mais je resye assez inquiet sur cette technologie appliquée a la clio (ce qui ferait penser que ce ne soit en fait que de la radio car ouvrir une clio a 20 metres en infrarouge dans un plafonnier tiendrait du prodige bien que ?? mais helas, même voir sur une caméra une lueur et je dirais même de l'écouter (c'est mieux au moins on entend des trains d'impulsions) sur un casque infrarouge sans fils. ne veut pas dire que la sequence emise soit la bonne idem pour la version HF.. sur ce, je ne fais pas d'infos dans l' "arrache moi ma caisse" pour cela, il y a des conscessionaires honetes .
Honnêtes peut être, mais pas très fort en orthographe ;)
Commenter la réponse de Utilisateur anonyme
+8
Utile
Bonjour, Le fait que vos diodes s'allument ne suffit pas à prouver la "bonne santé" de vos piles... C'est donc elles que je remplacerais par des neuves en premier!!! Vous pouvez visualiser l'action de cet émetteur en visant un appareil photo numérique allumé. Sur l'écran de contrôle de l'APN, vous devriez voir la diode infrarouge du porte clef clignoter vivement. Sinon, c'est vos émetteurs qui sont HS. (Probablement la diode d'émission est juste dessoudée ou mal soudée par une soudure "sèche", si vos piles sont bien neuves et en bon état!..L'un n'impliquant pas forcément l'autre malheureusement!..) Ensuite (et seulement ensuite!), je m'intéresserais au côté récepteur: Recherchez le capteur infrarouge. (Vu l'âge du véhicule, il est plus que probable que ce soit une liaison infrarouge... sinon, c'est une liaison radio, et là, le capteur est plus difficile à repérer!) Ce capteur est recouvert de plastique noir, bleu foncé ou rouge foncé, mais brillant. Mettez l'émetteur près du capteur et visez-le avec la diode émettrice (placée en général, sur la tranche frontale du "porte-clefs".) Actionnez le poussoir pendant une seconde (sans relâcher), la diode témoin d'émission doit clignoter vivement et si le capteur est bon, les portes devraient s'ouvrir ou se fermer. Si ce n'est pas le cas, démontez le cache recouvrant le récepteur et contrôler le bon état des connexions du module de réception aux fils qui le relient à la centrale. Au besoin, un petit coup de 4 en 1 judicieusement injecté sur les contacts avec manipulation des connecteurs, devrait améliorer le problème, mais ne le faites qui si le reste ne marche pas! Là encore, une mauvaise soudure peut se trouver à l’origine de la panne, mais se sont plus vraisemblablement les vibrations et l’oxydation qui auront fait leur œuvre. Voilà, c’est tout pour cette fois. Tenez-nous au courant, merci. Cordialement, Youenn -|<- "L'idiot du village ne savait pas que la chose était impossible, alors il la fit!" Proverbe hindou.
Commenter la réponse de Youenn
youssef 21 - 18 nov. 2012 à 22:07
+8
Utile
franchement bien pour la reinitialisation de la centralisation interieur merci
Commenter la réponse de youssef 21
+7
Utile
Merci beaucoup pour votre réponse! Alors, j'ai démonté le plafonnier de la voiture en suivant vos conseils, et j'ai essayé de trouver le capteur infra-rouge. Mais j'essayais d'approcher la clé de tout ce qui pouvait y ressembler. Bref, ensuite, je suis quand même allée à Norauto où j'ai rencontré un charmant jeune homme qui a d'abord réussi a trouvé une astuce pour fermer ma voiture à clé (... pas de serure ni de loquet coté conducteur ni dans le coffre). Donc ca c'était le plus urgent. Il m'a également dis que je n'aurais pas pu trouver le capteur infra-rouge car dans mon modèle de voiture il est caché pour que le conducteur ne puisse pas y toucher. D'après lui, les piles sont ok, mais ca serait le capteur qui serait déréglé et qui ne détecterait donc pas les piles ( à cause du froid) car le capteur fonctionne avec le verrouillage centralisé à l'intérieur du véhicule. Donc merci beaucoup pour votre réponse. Je ne suis pas une manuelle, mais j'ai quand même essayé en suivant vos conseils. Il faudra que j'aille à Renault pour qu'il reconfigure mon capteur. Mais je pense que je n'irai pas prochainement... Merci quand même et bonne année !
Commenter la réponse de mpoune
+6
Utile
Bonjour quelquun pourrait il maider? Jai un probleme un peu plus complexe avec ma centralisation lorsque jappuie sur le bouton piur fermer la voiture mes portes avant ferment normalement mais, alternativement, une de mes portes arrieres (jamais la meme) ou mon coffre ne reagit plus.. Qqun pourrait il maider? Jen ai marre de faire le tour de la voiture a chaque fois!merci davance (***@*** pour la rep)
Commenter la réponse de Roms.G
+5
Utile
Re-bonjour, En relisant votre question et ma réponse, je viens de m'apercevoir que je n'avais pas répondu à toutes vos interrogations... Oui, les conditions de froid et d'humidité peuvent être les facteurs révélateur d'un mal plus ancien: Pour l'humidité, inutile que j'insiste, vous l'aurez compris, cela se traduit par l'oxydation et les différents contacts des connecteurs n'aiment pas du tout!... Pour le froid, il "contracte" les métaux d'un volume différent selon leur nature... La dislocation se produit alors à leur jonction, ce sont donc les soudures qui trinquent!... La patte des composants, en métal différent du plomb ou de l'étain de la soudure, se rétracte dans celle-ci et n'assure plus le contact, entrainant ensuite la possibilité à l'oxydation de s'installer entre ces deux métaux... et c'est la panne! :-((( Tenez-nous au courant, merci. Cordialement, Youenn -|<- "L'idiot du village ne savait pas que la chose était impossible, alors il la fit!" Proverbe hindou.
Commenter la réponse de Youenn
+4
Utile
2
Bonsoir, Je n'ai nullement écrit que "C'ÉTAIT une télécommande infrarouge", j'ai seulement dit de faire l'essai!... Si c'est le cas, et que l'on voit (très bien d'ailleurs!... Faites l'essai.) les éclats lumineux des télécommandes, cela veut dire qu'effectivement le problème ne peut provenir que du côté récepteur!... Si ce n'est pas le cas, le doute persiste... (Bien sûr, que cette manipulation ne donnera rien sur des télécommandes radio, mauvaises ou bonnes!!!... Et cela fait justement alors parti du doute!) Mais l'utilisateur est supposé suffisamment intelligent pour regarder s'il y a un trou ou une petite bulle en plastique autre que celle de la diode témoin, et dans ce cas, il y a de fortes chances que ce trou, ou cette petite protubérance, si il ou elle, est située sur la tranche de la télécommande, du côté que l'on dirige vers le véhicule, soit l'orifice ou la "lentille" (la tête de la diode IR) d'où sortent les commandes lumineuses en infrarouges!... Si la télécommande ne comporte que la diode témoin et aucun autre trou ni protubérance transparente au bob endroit, il y a alors de forte chance que ce soit une commande radio! Dans les deux cas, la première chose à faire est de changer les piles par des neuves et de bien vérifier leur sens (voir mon premier post en haut de ce topique.) , puis de se rapprocher au maximum du véhicule, jusqu’à être dedans s’il le faut. Radio ou pas, si cela ne marche pas, il faudra alors (et alors seulement) se résoudre à faire confiance à l’entreprise spécialisée. (Ce qui semble être le cas, du fait du caractère "caché" du récepteur... :-(() Ma remarque "d’éviter une facture inévitable", n’était pas une mise en cause de l’honnêteté des professionnels, mais ayant gagné ma vie dans le domaine de la maintenance, dans plusieurs entreprises, je n’en connais que très peu qui laissent leur techniciens étudier un problème sans une « prise en charge » minimum de l’intervention… Le commerce (et donc la maintenance) n’est pas une aventure uniquement philanthropique. C’est ainsi… Cordialement, Youenn-|<- (Je me suis probablement mal exprimé précédemment, puisque normalement « les choses qui se conçoivent clairement s ‘énoncent de même. » (ou quelque chose sortant du même tonneau… ;-))) PS: « Mort de rire! » les lettres C.O.N. débutant un mot dans ma maxime, ont été remplacées par « bip »! C‘est… contrariant! ;-))))
Je n'ai pas lue toute vos solutions mais j'avais le même problème et j'ai juste prie mon, fer a souder!! Un petit coup de chaud sur la connections de la pile et OP le voyant c rallumé et la centralisation c'est remis à fonctionner!
Bonjour,

Je viens d'avoir le même soucis, avec aussi une clio 2. La centralisation par la clé ne marche pas. J'ai tente de rester 10secondes sur la fermeture automatique a l'intérieur, et réessayer ma clé. La clé a fait grincer les portes et seulement deux se sont ouvertes. Puis encore plus rien. La led rouge sur la clé ne s'allume pas, avez vous des idées pour m'aide ?

Merci a tous.
Commenter la réponse de Youenn
+2
Utile
1
bonjour, c'est le côté+sur la carte imprimé, ce matin j'ai mis ma façaded'autoradio et il ne fontionne pas non plus, la façade s'allume et indique l'heure 13h45 ainsi que l'horloge de la voiture, a croire que tout est tombé en panne a 13h45 hier samedi. quand pensez vous de cela ? philippe.
Pour ton probleme de centralisation il y a un botier a coter de la manette pour ouvrire le capo il ya 2 fiche debranche les 1 par 1 est soufle dedans et remer les est normalemen sava marcher
Commenter la réponse de tonton1er
+2
Utile
6
merci beaucoup pour l'info
Je viens du concessionnaire Renault qui m'a dit de refaire une clef et que cela coûte la petite somme rondelette de 200€. Un peu enragé je rentre chez et moi et je trouve ce forum. Ni une ni deux je fais le test et ça fonctionne du premier coup en mettant la clef dans le neiman.
Donc fonctionne très bien pour Renault Mégane scenic phase 1.
Heinky 1 Messages postés jeudi 26 février 2015Date d'inscription 26 février 2015 Dernière intervention > JEAN CLAUDE - 26 févr. 2015 à 03:57
Bonjour Jean Claude, je viens un peu tard mais si le problème n'est pas résolu il faut simplement démonter l'habillage de la portière, mettre du WD 40 ou de l'huile 3en1 sur le système d'ouverture partant de la poignée jusqu'à l'ouverture. Je n'ai pas de Ford mais c'est un problème que l'on rencontre sur les voitures "modernes".
alice1980 1 Messages postés mardi 27 mai 2014Date d'inscription 27 mai 2014 Dernière intervention - 27 mai 2014 à 16:31
et oui ca marche! cela faisait des mois que je galérais avec l ouverture manuelle de ma clio 1 phase 2 de 2001. j ai appuyé 5 secondes sur la fermeture centralisée à l intérieur de la voiture et magie magie la fermeture à distance fonctionne de nouveau! et hop 200€ de moins à donner à ces voleurs de garagistes! merci encore pour l astuce!
Fanny > alice1980 1 Messages postés mardi 27 mai 2014Date d'inscription 27 mai 2014 Dernière intervention - 18 déc. 2017 à 19:08
Vous avez appuyer pendant 5 secondes sur le bouton avec le point rouge ou alors celui avec la voiture portière ouverte ? Car j'ai essayée les deux et cela ne marche pas
sosososososososososososososo 2 Messages postés mercredi 17 février 2016Date d'inscription 17 février 2016 Dernière intervention - 17 févr. 2016 à 23:05
oui jai essayer cette solution et ca marche, merci beaucoup pour ce precieux conseil
Merci beaucoup pour votre aide.J'avais le même problème. J'ai enlevé et remis le fusible 5V (couleur marron). La fermeture centralisée est de nouveau fonctionnel
Commenter la réponse de yoyo
+2
Utile
1
merci moi pour que ca marche j'ai retiré le fusible , appuyer sur le bouton dans la voiture(on entend les relais) remis ensuite le fus. après jai fais la manip des 10 sec
et appuyer aussitôt sur le bouton de la telec ............et la miracle ,ca fonctionne.

un grand merci pour les infos, super.
tchao
merci j'ai retiré le fusible 5v marron et attendu 10 secondes puis remis et appuyer 10 s sur la fermeture centralisé puis sur la télécommande et oh miracle! ça fonctionne
Commenter la réponse de mikado
+2
Utile
2
Merci pour l astuce du fusible numéro 5, ca refonctionne nickel , pas besoin d'aller chez Renault !
Pour info j'ai mes deux clés depuis 2005 je n'ai encore jamais change les piles mais je trouvais bizarre que les deux clés ne fonctionnent plus en même temps
Bonjour j aimerais savoir où se situe le fusible numéro 5 s il vous plaît j'ai le même soucis. Merci
Bonjour
Meme dysfonctionnements sur ma Citroën c3 de 2009 après avoir changé les piles. La clé ne reconnaissait plus la voiture .
Je remercie Zara pour sa formule magique
Ps: désolé pour le déterrage mais cette méthode reste actualité :)
Commenter la réponse de sab