Anti démarrage clio 2 phase 1 [Résolu]

Messages postés
8
Date d'inscription
jeudi 6 décembre 2018
Dernière intervention
6 décembre 2018
- - Dernière réponse : fred.ml
Messages postés
12377
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
12 décembre 2018
- 7 déc. 2018 à 12:29
Bonjour,

Mon souci, l'anti démarrage sur l'écran reste rouge fixe et impossible de démarrer malgré la recharge de batterie. Pouvez vous m'aider merci
Afficher la suite 

Votre réponse

3 réponses

Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
0
Merci
Bjr,ne démarre pas COMMENT ?
Octo43
Messages postés
8
Date d'inscription
jeudi 6 décembre 2018
Dernière intervention
6 décembre 2018
-
Bonjour snocky

Elle ne démarre pas du tout et la centralisation ne marche pas avec la clé de contact sauf le bouton interne.
snocky.
Messages postés
23326
Date d'inscription
mardi 11 octobre 2011
Dernière intervention
12 décembre 2018
-
Ca se lance quand même ou pas??C'est ca ma question….
Octo43
Messages postés
8
Date d'inscription
jeudi 6 décembre 2018
Dernière intervention
6 décembre 2018
-
Merci snocky
Desolé pour le retard de la réponse. Plus de voyant rouge clignotant et ça démarre sans problème. Encore merci
Commenter la réponse de snocky.
Messages postés
8
Date d'inscription
jeudi 6 décembre 2018
Dernière intervention
6 décembre 2018
0
Merci
Manque de connaissance du site. En réponse à snocky, la clio ne démarre pas le voyant reste fixe ne clignote pas et la centralisation de marche pas sauf avec le dévérouillage de l'intérieur.
Commenter la réponse de Octo43
Messages postés
12377
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
12 décembre 2018
0
Merci
Bonjour, sur votre clio l'antidémarrage se désactive lord de l'ouverture des portes avec la télécommande (ancien système antidémarrage chez Renault).
Essayez avec la deuxième télécommande.

Octo43
Messages postés
8
Date d'inscription
jeudi 6 décembre 2018
Dernière intervention
6 décembre 2018
-
Merci Frédéric

La centralisation ne fonctionne pas et je n'ai qu'une clé. Le voyant anti demarrage reste fixe.
Octo43
Messages postés
8
Date d'inscription
jeudi 6 décembre 2018
Dernière intervention
6 décembre 2018
-
Merci Fred j'ai trouvé,le fusible 5 ampères et c'est ok.
fred.ml
Messages postés
12377
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
12 décembre 2018
> Octo43
Messages postés
8
Date d'inscription
jeudi 6 décembre 2018
Dernière intervention
6 décembre 2018
-
Ha bin super, pour une fois ce n'était pas compliqué.
Sur votre voiture c'est vraiment un sacré problème lorsque la télécommande ne fonctionne plus car c'est elle qui désactive l'antidémarrage à l'ouverture des portes.
Commenter la réponse de fred.ml