Pas d'acceleration

mimi_19511 - 4 août 2017 à 06:19 - Dernière réponse :  mimi_19511
- 17 août 2017 à 00:05
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,
sur mon xm 2.1 turbo D de 2001
je n'ai plus d’accélération et fumée lorsque je veux accélérer.
essai fait:

j'ai fais des essais comme on m'a dit sur passion XM, je reprend.

1) j'ai désaccouplé le tuyau inox du répartiteur, il y a de l’accélération et toute la fumée sort par le tuyau, pour la puissance je ne sais pas si elle est là, en restant accéléré il y a moins de fumée mais lorsque je lâche l'accélérateur un gros nuage.

2) j'ai remis ce tuyau en place et désaccouplé la grosse durit en face il y a aussi de l’accélération mais il me semble moins forte et la fumée sort par le trou du répartiteur ou était la grosse durit.


3 moteur tournant au ralenti moteur, j'ai remis cette durit en place et là le moteur à calé, j'ai refait cet essai à plusieurs reprise (idem le moteur cale)

4) j'ai remis en place la grosse durit j'ai ouvert le filtre a air et j'ai retiré le filtre, pas d’accélération et fumée derrière

j'ai l'impression que le moteur s’étouffe.

voilà est ce clair comme explication
Afficher la suite 

7 réponses

Répondre au sujet
fred.ml 11325 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 4 août 2017 à 12:34
0
Utile
Bonjour, vérifiez le turbo en retirant le conduit qui provient du filtre à air, on peut voir la turbine, voyez si elle est bloqué ou a pris du jeu ( trace de friction avec le corps, si le turbo est bloqué ou qu'il y a des traces de friction le turbo est HS.
SI le turbo vous semble bon, il faut vérifier la commande.

Commenter la réponse de fred.ml
0
Utile
1
bonjour
merci
mais c'est quoi la commande ?
cordialement
fred.ml 11325 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 7 août 2017 à 23:48
Re, le turbo est piloté par un actionneur, en accélérant fort la tige de l'actionneur doit bouger, sur l'actionneur il y a un petit tuyau, vérifier s'il n'est pas percé, le tuyau est connecté sur une pièce (soupape électrique) il arrive que la soupape électrique soit défaillante (bloqué) vérifier son fonctionnement.
Fred.ml
Commenter la réponse de mimi_19511
0
Utile
2
Bonjour,
j'ai contrôlé le turbo, les ailettes sont bonnes et ca tourne sans probleme.
j'ai démonté le l’échangeur il est pas bouché, maintenant ???
en temps normal, il me semble que le turbo dois s'enclencher approximativement à 2000 tours si je ne me trompe
hors moi quand je dis pas d’accélération elle ne monte pas plus que le ralenti moteur.
cordialemen
fred.ml 11325 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 16 décembre 2017 Dernière intervention - 12 août 2017 à 12:53
Re, et pas de voyant moteur allumé ?
snocky. 21076 Messages postés mardi 11 octobre 2011Date d'inscription 16 décembre 2017 Dernière intervention - 12 août 2017 à 16:47
Ça sent le tuyau percé ou débranché
Commenter la réponse de mimi_19511
mimi_19511 - 17 août 2017 à 00:05
0
Utile
bonjour
non pas de voyant allumé
Cdlt
Commenter la réponse de mimi_19511