Signaler

C3 démarre pas message système freinage defaillant [Résolu]

Posez votre question Emma nimes - Dernière réponse le 9 août 2017 à 01:58 par Lamine
Bonjour,
Ce matin ma c3 n"à pas démarré. Les feux de positions et de route se sont allumés, les essuie glace se sont mis en route et le message système freinage defaillant s'est affiché . Tous les voyants sont allumés puis plus rien sauf deux barre à l,endroit où s'affiche la vitesse. Merci de vos conseils.. pour informer elle vient de passer les 100000 km et le demarreur aétéchangé
Utile
+1
plus moins
Bjr,batterie sûrement hs . Vérifiez au multimetre pour en être sûr à 100%
Cette réponse vous a-t-elle aidé ?  
Emma nimes- 9 mai 2016 à 14:10
Ok je vais le faire. Merci
Répondre
Emma nimes- 10 mai 2016 à 09:34
Bonjour, en fait cela ne venait pas de la batterie mais d'un fusible de 5 amperes sous le volant, une fois changé la voiture à démarré.
Par contre, l'ouverture des 5 portes ne fonctionne plus, je dois mettre ma clef dans le contact pour dérouiller les portes passager, arrière et coffre. Cela peut-il également venir d'un fusible?
Merci d'avance pour votre aide.
Répondre
snocky. 20350Messages postés mardi 11 octobre 2011Date d'inscription 28 septembre 2017 Dernière intervention - 10 mai 2016 à 09:43
Oui c est possible
Répondre
Emma nimes- 10 mai 2016 à 09:46
Bon ben je sais ce qu'il me reste à faire!, encore merci et bonne journée!
Répondre
Lamine- 9 août 2017 à 01:58
Bonsoir je viens d'avoir le même problème exactement pareil, Je v voir demain la boîte à fusible. Espérant que ça va marcher
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !