Citroene c 3 1litre4 hdi

inesta - 2 avril 2015 à 12:06
 inesta - 2 avril 2015 à 22:06
Bonjour,
Jai une c 3 1 litre 4 hdi Anne 2009 Jai changer le filtre a gazole impossible de démarre Jai pompe avec la pompe amorçage Jai bien vérifie les branchement rien na faire el veut pas démarre si vous pouvais m'aider

2 réponses

snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 665
2 avril 2015 à 12:59
Bjr, pompez plus, et à 2!un qui pompe et l'autre qui demarre pdt que ca pompe, si vous etes sur de votre montage
0
J'ai fait sa aucune réaction même en pompent pas de gasoil à l'entrée des tuyaux alimentation du filtre à gasoil je pense que ma pompe amorçage el les morte sa vide aire svp aide moi
0
bonjour 2 personne 1 au démarrage l'autre a l amorçage aucune réaction même en pompant pas de gasoil a l'entrée des tuyaux alimentation o filtre a gazole Ya un vide air je crois que ma pompe amorçage et morte
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 665
2 avril 2015 à 13:55
Si ca marchait avant le changement du filtre, c'est qu'il y a un probleme sur le montage du filtre!
0
oui sa marchait avant Nikel Jai changer le filtre a gazole el démarre pu tout et bien monter
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 665
2 avril 2015 à 15:09
surement que non!
0
je vous assure que si en pompe avec la pompe d'amorçage ya rien qui vien pas une goute essence rien du tout cest pas normal normalement tu doit avoir de l'essence quand tu pompe la Ya rien
0
snocky. Messages postés 28839 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 6 mai 2024 4 665
2 avril 2015 à 17:06
C'est bien pour cela qu'il doit y avoir au filtre!
0