Problème injection Mégane 3 1,9 DCI 130

Mouzeex - 26 oct. 2021 à 17:42
 Mouzeex - 28 oct. 2021 à 20:20
Bonjour à tous !


J'ai un problème depuis quelques mois, ça n'arrive pas à chaque fois, mais quelques fois quand je passe les 3000tr/min j'ai d'un coup une coupure nette, la voiture arrête d’accélérer pendant une demie seconde, et elle reprend juste après ...
J'avais pas trop le temps de m'en occuper, donc j'ai laissé faire en roulant tranquille, mais cette semaine j'ai eu un défaut "Risque casse moteur" :'(

En mettant l'ELM j'ai vu un code défaut P0089(F1), qui correspond à "Fuel pressure regulator" ...

Mais du coup c'est vaste, par rapport aux symptômes vous pensez à quelque chose en particulier ? Régulateur de pression carburant ? Injecteurs ? Pompe HP ?

Sachant qu'elle est très bien entretenue, vidange et changement des filtres tous les 10,000km, entretien courant etc ... Elle a 235000km, j'ai jamais eu de problèmes jusque là !
Le filtre à gasoil doit avoir environ 40000km je pense, peut être un peu plus

Si vous avez une idée, et voulez bien me filer un coup de main, ce serait très sympa :D
A voir également:

2 réponses

renard31 Messages postés 5693 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 25 décembre 2022 1 565
26 oct. 2021 à 17:46
Bonjour

Le filtre à gasoil doit avoir environ 40000km je pense, peut être un peu plus ; commencez par changer le filtre à gasoil
si le problème persiste ; alors une bonne valise chez renault ; vous en dira plus
1