Sos jumpy 2 vp 2.0 hdi 120cv en panne

Joan - 14 oct. 2023 à 11:57
labricole47 Messages postés 19491 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 31 mars 2024 - 18 oct. 2023 à 00:09

Bonjour,

je suis passé dans une grosse flaque d’eau et mon jumpy c’est arrêté.

plusieurs mécanos sans même ouvrir le capot m’ont diagnostiqués changement de moteur avec des devis de 8 à 10.000 euros.

en tirant le véhicule le moteur a redémarré 

maintenant il ne démarre pas à la clé. Tous les fusibles ont été révisés le démarreur est neuf et claque fort mais aucun mouvement de couronne.

une idée SVP

merci de votre attention 

9 réponses

renard31 Messages postés 5987 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 30 mars 2024 1 685
15 oct. 2023 à 06:24

Bonjour

de l'eau est rentrée dans le moteur ; moteur HS

0

Moteur HS qui démarre en poussant le véhicule ???

là , excusez mon ignorance, je ne comprend pas ????

pourriez vous m’en dire un peu plus SVP??

merci 

0
renard31 Messages postés 5987 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 30 mars 2024 1 685
15 oct. 2023 à 08:01

le démarreur est neuf et claque fort mais aucun mouvement de couronne. moteur bloqué

0
Joan > renard31 Messages postés 5987 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 30 mars 2024
15 oct. 2023 à 09:03

Et un moteur bloqué fonctionne quand on le démarre en poussant sans faire de bruits suspects ni de casse??

Il a tourné 3/4 d’heure, 1heure, le temps de le rapatrier ??

excusez mon ignorance 

merci

0
renard31 Messages postés 5987 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 30 mars 2024 1 685 > Joan
15 oct. 2023 à 12:52

en le faisant tourner alors qu'il avait ""avalé "" de l'eau vous l'avez achevé

0

C’est bien ce que je pensais…..

merci de votre amabilité 

0
labricole47 Messages postés 19491 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 31 mars 2024 594
Modifié le 15 oct. 2023 à 15:39

Bonjour

Il ne démarre pas au démarreur mais si vous le tracter il démarre et fonctionne . même maintenant ?

Pourquoi avez-vous changé le démarreur ? 

N'y aurait il pas une erreur sur le modèle de démarreur ?


0

Oui il continue à démarrer en le poussant.

Non il n’y a pas d’erreur sur le modèle. Le nouveau est conforme aux références constructeur.

je l’ai changé car je ne trouve pas la panne. Fusibles et relais contrôlés du moins ceux que j’ai pu trouver…. Foutus ingénieurs ils en ont foutu partout ????

prochaine étape bsi, neyman et kit demarage complet .

merci de votre intérêt.

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
snocky. Messages postés 28833 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 31 mars 2024 4 672
15 oct. 2023 à 21:03

Bjr,bah si il tourne en le tirant c'est qu'il n'est pas bloqué !


0

Il me semble évident, bien que renard31 ne soit pas de c’est avis 

0
labricole47 Messages postés 19491 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 31 mars 2024 594
16 oct. 2023 à 06:51

Vous avez raison rien pour l'instant n'explique pourquoi il démarre en le poussant et pas avec le démarreur,  

Penchons nous sur la partie démarreur, il entraîne le moteur . Il y a le clic et rien du tout, où il force et n'arrive pas à faire tourner le moteur ? 


0

Clic et rien du tout 

j’y suis dessus depuis 5h du matin 

là je viens de le désolidariser du moteur sans le brancher. Il clique pareil mais ne tourne pas 

conclusion le problème est en amont 

y aurait il un fusible ou un relais que je n’ai pas contrôlé ??? Un relais spécifique du démarrage ??? Si oui , où sera-t-il?

je pars au boulot !

merci et bonne journée 

0
labricole47 Messages postés 19491 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 31 mars 2024 594
Modifié le 16 oct. 2023 à 20:23

Vous pouvez démonter le démarreur et l'essayer à vide ? 

Vous êtes certain que le gros fil plus.

Qui part de la batterie et va au démarreur est en bon état, sans oxidation ? 

Vous connaissez le fonctionnement d'un démarreur ?


0

Désaccouplement du démarreur effectué ce matin… klac klac!!! et rien.

donc problème en amont.

les fils sont exempts…. mieux dit, les connections sont exemptes de toute corrosion 

donc j’opte pour changer ce week-end neyman, boîtier BSI …. Enfin, un kit demarage complet (+/_ 300 euros)

mais je pensais : ¨il y aurait il un relais démarreur ??? ”

si oui, où est il?? Au cas où je ne l’aurais pas testé  

je ne crois pas que l’eau soit monté si haut pour oxyder le gros câble +????

????

0
labricole47 Messages postés 19491 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 31 mars 2024 594
Modifié le 17 oct. 2023 à 08:06

voir ce schéma

https://www.avatacar.com/blog/entretien-revision/fonctionnement-entretien-demarreur/

pour contrôler un démarreur il faut mettre un moins à la masse , un plus sur la grosse borne , et faire un pont entre la grosse borne et la petite cosse à coté

attention au pignon il va se déplacer 


0

Mais celui ci est neuf, acheté en boutique d’accessoires auto. 
Là je pense que la recherche va se déplacer sur le kit démarrage neyman bsi etcétéra etcétéra 

0
labricole47 Messages postés 19491 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 31 mars 2024 594
Modifié le 18 oct. 2023 à 00:10

C'est pas normal qu'il fasse clic à vide et qu'il tourne pas, soit il est mal branché pour faire le test...., soit il à un problème 

0