Audi A4 avance plus

Signaler
-
 Landry38 -
Bonjour,
Je possède une audi A4 2l 140 depuis hier j'ai fait 300 mètre puis un coup plus de puissance la voiture a caler. J'ai redémarrer et elle broute fumer grise épaisse de gasoil pas brûlé et quand j'accélère elle broute et monte pas dans les tours. Avant cella j'avais des perte de puissance entre 1000 et 2000 tours mes elle brouté pas du tout. J'ai fait vérifier le turbo vanne egr etc et rien du tout. Aucun voyant moteur

1 réponse

Messages postés
27054
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2020
3 331
Bjr,commencez par remplacer le filtre à carburant
>
Messages postés
27054
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2020

J'avais toujours pas jeter sa fait 3 semaine que je ai changer
Messages postés
27054
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2020
3 331 > Landry38
La méthodologie est discutable tout de même....Si vous considerez que le filtre est innocent,il faut vous tourner vers le contrôle des injecteurs dans un second temps
>
Messages postés
27054
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2020

Ouii le souci c'est que la compliquer de les tester seul car se sont des injecteur pompe et a la valise aucun defaut
Messages postés
27054
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2020
3 331 > Landry38
La valise vous indique leur débit deja
>
Messages postés
27054
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
2 décembre 2020

Ouii j'arrive plus a faire fonctionner la mienne je doit essayer des que je rentre chez moi