Audi A4 avance plus

Signaler
-
 Landry38 -
Bonjour,
Je possède une audi A4 2l 140 depuis hier j'ai fait 300 mètre puis un coup plus de puissance la voiture a caler. J'ai redémarrer et elle broute fumer grise épaisse de gasoil pas brûlé et quand j'accélère elle broute et monte pas dans les tours. Avant cella j'avais des perte de puissance entre 1000 et 2000 tours mes elle brouté pas du tout. J'ai fait vérifier le turbo vanne egr etc et rien du tout. Aucun voyant moteur

1 réponse

Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526
Bjr,commencez par remplacer le filtre à carburant
Bonjour tout est fait sur la voiture. Vidange distribution etc
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526 > Landry38
Et le problème est apparu quand par rapport a ces éléments ?
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

Oula bien après et franchement je suis a court idée. J'en ai vraiment marre de balancer de argent dedans
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022
4 526 > Landry38
Donc commencez déjà par le filtre a carburant,ce n'est pas parce qu'il a été changé avant et récemment qu'il n'est pas endommagé par des impuretés
>
Messages postés
28218
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
13 janvier 2022

J'ai mis ancien exactement pareille