Signaler

Pourquoi rien ne marche au tableau de bord de ma Mégane ?

Posez votre question chris13 - Dernière réponse le 12 avril 2016 à 14:31
j ai un problème avec ma Megane 1.9td il n y a plus rien qui ne fonctionne sur mon tableau de bord ni sonde ni compteur n voyant au démarrage ni l indicateur de ceinture et de porte ouverte les fusible sont bon merci d avance a ce qui peuve me donner la solution
Afficher la suite 
Utile
+36
moins plus
la voiture demare les voyants des feux clinotant et des feux et l eclairage du tableau de bord fonctionne mais le reste non ni compteur ni compte tour ni voyant au demarage ni indicateur de porte ouverte ni comme quoi il manque la ceinture du conducteur
Ajouter un commentaire
Utile
+22
moins plus
bonjours j'ai le même problème sur ma mégane break 1,9 td plus d' éclairage plus de compte tour plus d'indicateur de vitesse plus de jauge essence plus de jauge chauffage et le kilomètrage ne s ' affiche pas . les fusibles sont ok .
que faire? merci
Castormalin- 13 juil. 2011 à 11:23
Bonjour,commencer par vérifier la continuité électrique et les connecteurs.
Répondre
sam- 12 avril 2016 à 14:31
il faut juste tu regarde ta des fusible ou ya le moteur a cote de la batrie et tu regarde c un fusible de 7,5
Répondre
Ajouter un commentaire
Utile
+9
moins plus
changer le compteur: 800 euros!! merci renault!!
ou allez sur le site planete renault....

ce soucis est connu..
comptez 200 euros pour réparer la carte électronique...
un gars a monté sa boite de dépannage de compteur renault!!!!

il en a 80 sur des étagéres!!
premier arrivé premier servi ;comptez un mois de délais...
roger 77230- 20 janv. 2015 à 13:58
J'ais le même souçi se matin mon tableau sur mon scénic reste noir alors que tout fonctionne . Pouvez vous me donné les coordonné du réparateur .Merçi
Répondre
Ajouter un commentaire
Utile
+4
moins plus
Bonjour, Ma question risque de vous surprendre,mais je vous la pose: De quelle manière avez-vous contrôlé les fusibles. Merci pour les précisions. Daniel.
schmidtou- 2 avril 2014 à 15:28
Il m arrive la meme chose !!!
Répondre
olivier- 2 avril 2014 à 16:08
bonjour, sur le scénic, nombreux cas de tableaux de bord HS, une des pannes récurrentes parmi tant d'autres, consultez le forum autoplus.fr, rubrique RENAULT, topic "scandale tableau de bord",grâce à un dossier béton: indemnisation à 100%, même si cela est refusé au départ par le constructeur, qui une fois mise en demeure avec ce dossier devient généreux en échange du retrait procédure, ils disent "geste coommerciaal" la blague!
Répondre
schmidtou- 2 avril 2014 à 19:35
Ses le fusible stop .
Répondre
schmidtou- 2 avril 2014 à 19:36
Et la sa remarche nickelll crome
Répondre
schmidtou- 2 avril 2014 à 19:39
Il etait legerment noirci . Et maintenant ses nickel .au lieu de claquer 200 euro .
Répondre
Ajouter un commentaire
Utile
+3
moins plus
Bonjour, Sur votre manuel d'entretien regardez la fonction des fusibles. A+.
Ajouter un commentaire
Utile
+2
moins plus
tous un par un en les enlevant
Ajouter un commentaire
Utile
+1
moins plus
Il ne manquerais pas un fils à la batterie ?
Med- 28 août 2015 à 13:04
C le fusible jaune coupe consso
Répondre
Stéphane- 24 oct. 2015 à 13:28
Super pour moi c'était ça
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !