Pourquoi rien ne marche au tableau de bord de ma Mégane ? [Résolu]

chris13 - 3 août 2010 à 20:55 - Dernière réponse :  chakri
- 15 sept. 2017 à 19:23
j ai un problème avec ma Megane 1.9td il n y a plus rien qui ne fonctionne sur mon tableau de bord ni sonde ni compteur ni voyant au démarrage ni l indicateur de ceinture et de porte ouverte les fusibles sont bons merci d avance a ceux qui peuvent me donner la solution
Afficher la suite 

Votre réponse

20 réponses

Meilleure réponse
39
Merci
Bonjour, Ma question risque de vous surprendre,mais je vous la pose: De quelle manière avez-vous contrôlé les fusibles. Merci pour les précisions. Daniel.

Merci datiti 39

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 512 internautes ce mois-ci

Et la sa remarche nickelll crome
Il etait legerment noirci . Et maintenant ses nickel .au lieu de claquer 200 euro .
Commenter la réponse de datiti
34
Merci
la voiture demare les voyants des feux clignotants et des feux et l'eclairage du tableau de bord fonctionnent mais le reste non ni compteur ni compte tour ni voyant au demarage ni indicateur de porte ouverte ni comme quoi il manque la ceinture du conducteur
Voyant ABS et SERVICE ..constamment allumé. Je démarre, aiguille , indicateur de vitesse bloquer+Panne compteur kilometrique megane 1depuis un certain temps. hier c'est le tour voyant préchauffage....

elle prend des folies ma mégane
Commenter la réponse de chris13
22
Merci
bonjours j'ai le même problème sur ma mégane break 1,9 td plus d' éclairage plus de compte tour plus d'indicateur de vitesse plus de jauge essence plus de jauge chauffage et le kilomètrage ne s ' affiche pas . les fusibles sont ok .
que faire? merci
Bonjour,commencer par vérifier la continuité électrique et les connecteurs.
il faut juste tu regarde ta des fusible ou ya le moteur a cote de la batrie et tu regarde c un fusible de 7,5
Commenter la réponse de didier
claimero 102 Messages postés jeudi 24 mars 2011Date d'inscription 13 février 2012 Dernière intervention - 13 juil. 2011 à 10:27
11
Merci
changer le compteur: 800 euros!! merci renault!!
ou allez sur le site planete renault....

ce soucis est connu..
comptez 200 euros pour réparer la carte électronique...
un gars a monté sa boite de dépannage de compteur renault!!!!

il en a 80 sur des étagéres!!
premier arrivé premier servi ;comptez un mois de délais...
J'ais le même souçi se matin mon tableau sur mon scénic reste noir alors que tout fonctionne . Pouvez vous me donné les coordonné du réparateur .Merçi
Commenter la réponse de claimero
3
Merci
Bonjour, Sur votre manuel d'entretien regardez la fonction des fusibles. A+.
Commenter la réponse de benet
2
Merci
tous un par un en les enlevant
Commenter la réponse de chris13
1
Merci
Il ne manquerais pas un fils à la batterie ?
C le fusible jaune coupe consso
Stéphane > Med - 24 oct. 2015 à 13:28
Super pour moi c'était ça
Commenter la réponse de falco95
Mégane 2litre - 29 janv. 2017 à 18:11
0
Merci
Bonjours ...jai eu le même souci avec l'éclairage du compteur qui ne fonctionné pas . J'ai vérifier quelque fusible et j'avais un fusible de veilleuse côté gauche (7,5)( marron claire). Qui été griller , j'ai donc remplacer celui ci et j'ai maintenant la lumière du compteur de vitesse qui fonctionne. Demain je regarderai si les autre ampoule côté compteur tour et indicateur d'huile et de temperature d'eau son bonne ou pas .. En espérant que cela puisse aidé certain ;).
Julien773 4 Messages postés mardi 21 mars 2017Date d'inscription 21 mars 2017 Dernière intervention - 21 mars 2017 à 16:03
Bonjour, depuis que j'ai eseiller de brancher un auto radio sur ma megane 2 mon compteur ne fonctionne plus j'ai vérifier les fusible ca ma l'air bon si vous avait une petite idée ca serait sympa merci d'avance,
Commenter la réponse de Mégane 2litre