Signaler

Perte de puissance quand je monte une cote?

Posez votre question aldolas 22Messages postés samedi 6 décembre 2014Date d'inscription 12 mars 2017 Dernière intervention - Dernière réponse le 12 mars 2017 à 21:09 par labricole47
Bonjour,

j'ai une Renault clio 1,5 DCI de 2002 et depuis peu de temps, je constate une certaine perte de puissance quand je monte une cote, mon moteur a 170 000 KM, je me suis renseigné et on m'a parler de nettoyer ma vanne EGR,
j'aimerai avoir votre avis, car aucun voyant ne s'allume sur mon tableau de bord m’indiquant qu'il y a un encrassage.
Ce que je constate c'est que ,en monté, le véhicule perd de la puissance, et a certains moment il repart brusquement comme si rien n’était, et ensuite sur route normale, le véhicule fonctionne convenablement, il y en qu'en monté que je constate cette perte de puissance.

Merci pour vos conseil.
Afficher la suite 
Utile
+0
plus moins
Bonsoir

et le filtre à gasoil a été changé quand ???
Donnez votre avis
Utile
+0
plus moins
Bonsoir,

Faire un test de compression des cylindres:
http://www.technomachine.fr/compression-des-cylindres.php
Donnez votre avis
Utile
+0
plus moins
bonjour
état de votre filtre a air ?
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !