Problème alarmes C.3 2006 système défaillant [Résolu]

Ambre.NW 2 Messages postés dimanche 19 octobre 2014Date d'inscription 19 octobre 2014 Dernière intervention - 19 oct. 2014 à 12:09 - Dernière réponse : Ambre.NW 2 Messages postés dimanche 19 octobre 2014Date d'inscription 19 octobre 2014 Dernière intervention
- 19 oct. 2014 à 13:23
Bonjour,

Suite à un roulement arrière gauche changé depuis quelques temps, le voyant ABS s'affiche sur le tableau de bord et sonne à chaque démarrage, le voyant (orange) ABS reste allumé tout le long du trajet. Comment résoudre ce problème ?

De plus, il y a également le voyant SERV et l'information "feux de positions défaillants" qui s'allume et bip à chaque démarrage, et à chaque fois que je met/retire les feux de positions.
En effet, le feu droit ne fonctionne plus, seulement ce n'est pas l'ampoule (changement d'ampoule chez le garagiste, mais aucun solution trouvée par ce dernier).
Quelle pourrait-être la cause de ce problème d'éclairage ?

Merci par avance pour toutes les informations apportées :)
Afficher la suite 

4 réponses

Répondre au sujet
alex86500 316 Messages postés vendredi 5 juillet 2013Date d'inscription 30 mars 2015 Dernière intervention - 19 oct. 2014 à 13:01
0
Utile
bonjour votre roulement a était monter à l'envers....
Commenter la réponse de alex86500
alex86500 316 Messages postés vendredi 5 juillet 2013Date d'inscription 30 mars 2015 Dernière intervention - 19 oct. 2014 à 13:02
0
Utile
la piste pour le capteur ABS est dans le mauvais sens.
Commenter la réponse de alex86500
alex86500 316 Messages postés vendredi 5 juillet 2013Date d'inscription 30 mars 2015 Dernière intervention - 19 oct. 2014 à 13:03
0
Utile
et pour les feux arrière il y à une mauvaise masse sur la prise des feux ar (masse cramé)
Commenter la réponse de alex86500
Ambre.NW 2 Messages postés dimanche 19 octobre 2014Date d'inscription 19 octobre 2014 Dernière intervention - 19 oct. 2014 à 13:23
0
Utile
Merci beaucoup pour les infos :)

Est-il dangereux de rouler avec le capteur ABS à l'envers en attendant ?
C'est le feu avant droit, mais le problème doit être pareil.
Commenter la réponse de Ambre.NW