Audi tt moteur qui tourne mais démarre pas après changement des

tetine - 27 févr. 2014 à 15:59
Redmeski Messages postés 1 Date d'inscription jeudi 27 février 2014 Statut Membre Dernière intervention 28 février 2014 - 28 févr. 2014 à 20:40
Bonjour,
j'ai une audi tt 2001 quattro avec les deux clé qui ne marche pas pour le centralisé .je croyais que c'était les piles hs .je l'ai changé et j'ai essayé de ler reprogrammer par l'astuce de mettre le contact sur on avec une clé et l'autre dans la serrure de porte .j'ai pas réussi mais le plus grave c'est qu'elle ne veux pas démarrer depuis .le moteur tourne mais refuse de démarrer . aidez moi s'il vous plaît !!!

2 réponses

Bonsoir,on ne trompe une centralisation aussi facilement ! Passage au garage nécessaire.
1
fred.ml Messages postés 14772 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 30 novembre 2022 969
28 févr. 2014 à 01:23
salut, l'histoire de tes clefs me dit quelques choses, mais ça date. Dans le passé effectivement je me souviens qu'après un changement des pilles il fallait mettre la clef dans le bloc volant, mettre sur On et appuyer sur l'un des boutons de la télécommande pour que celle-ci se réinitialise.
Je ne sais si cela marchera pour toi mais essaie
0
Redmeski Messages postés 1 Date d'inscription jeudi 27 février 2014 Statut Membre Dernière intervention 28 février 2014
28 févr. 2014 à 20:40
merci fred pour votre réponse. j'ai trouvé plusieurs astuces sur des forums .je vais les essayer demain .merci bien
0