Consommation huile moteur 2.0l TFSI

Signaler
Messages postés
1
Date d'inscription
vendredi 21 décembre 2018
Statut
Membre
Dernière intervention
21 décembre 2018
-
 macoapps -
Bonsoir,

je possède une AUDI A6 C6 2.0L TFSI de 2006 que j'ai achetée en mars 2018 à 61000 kms et qui consommait avec de la motul 5W30 0,7 litre d'huile aux 1000 kms. Après être passé à la mobil 10W60 la conso d'huile est de 0,4 litre d'huile aux 1000 kms elle a désormais 77000 kms.

J'ai lu que quelqu'un avait ajouté dans cette huile 10W60 du MÉCATECH nano GDA traitement moteur NANOTECHNOLOGIE en dose de 300 ml pour 4 à 6l d'huile et avait vu un arrêt de la conso d'huile. Je me demande s'il n'y a pas un risque de retrouver une mayonnaise dans le carter avec une casse moteur ou turbo.

J'ai également lu que AUDI préconise dans le cas de conso d'huile la pose d'un reniflard du nom de « oil catch can » qui s'intercale entre la valve PCV (que j'ai déjà remplacé en neuf) et l'admission. Quelqu'un a-t-il un retour d'expérience?

Dans tous les posts j'ai pu lire qu'il existe un défaut de fabrication sur les 2.0 l TFSI VW ou AUDI à partir de 2008 sur les têtes de piston et les segments qui coute entre 6 et 10 Keuros de réparation.

Mais ma voiture est de 2006 donc le moteur aussi. Pourrais-je avoir la chance de n'être pas concerné par ce vice de fabrication?

Merci d'avance pour votre réponse.

3 réponses

Messages postés
26788
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 septembre 2020
3 091
Bjr,ces moteurs sont des "friteuses" de pietre qualité.Dans votre malheur,votre consommation n'est pas encore catastrophique
bonjour ,

sur une audi a6 c6 de 2010 phase 2 , 2 litre tfsi code moteur ea113 , ma consommation est de 1l/2200 km
avec du 5w30 total / 186 000 KM

ces moteurs consomment de l'huile , il faut passer vers du 5w40

changer les joints de la pcv , vérifier la pompe à vide , vérifier s'il y a des fissures sur l'intercooler (radiateur du turbo) , vérifier si le joint du volant moteur fuite ... mais à 1l/2000km c'est la consommation normale indiqué dans le manuel

A suivre
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
163
Bonjour,
Et tout cela sur une voiture de "haut de gamme" à 60 000 €, décidément les Teutons sont excellents dans l'intox pour faire croire que leurs "chars" sont au dessus du lot ! Un défaut identique sur une Renault ou PSA, elles seraient traînées dans la boue ! Là, rien de tel. . . cherchez l'erreur ! . . Das auto ! ! !
Messages postés
25846
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
19 septembre 2020
213
c était a peu près la consommation d un GS en ville (et avec un moteur a plat)
Messages postés
1213
Date d'inscription
vendredi 18 mai 2018
Statut
Membre
Dernière intervention
3 septembre 2019
163 >
Messages postés
25846
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
19 septembre 2020

Oui mais les huiles n'étaient aussi évoluées à l'époque et avec une 20 W 50 le problème était réglé. Ma 308 tourne avec de la 0 W 30 et ne consomme pas d'huile, évidemment il n'y a pas 4 cercles sur le capot, c'est moins "prestigieux " ! ! !
Hello,
je suis confronté depuis peu au problème sur mon A4 2.0 TFSI 211. Pour essayer de faire avancer les choses, j'ai mis en place un formulaire Google Forms pour recenser le maximum de cas.
Pour les intéressé(e)s, ça se passe ici : https://forms.gle/LNrKTcohqQm2DFQq8
Je pense créer un site web exprès et y afficher les résultats à destination du groupe VAG.
@+