Demarrage AUDI TT MK1 1999

Pierre - 6 mai 2020 à 17:49
snocky. Messages postés 28389 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 26 septembre 2022 - 6 mai 2020 à 22:20
Bonjour,

Cest la première fois que je dépose une question sur un forum.

Donc j'exprime mon problème je possède une Audi TT mk1 de 1999 qui jusque-là tourner parfaitement bien.
Pas plus tard qu'aujourd'hui j'ai souhaité rouler avec après un long moment sans l avoir utilisé.
J utile ma clef pour déverrouiller la voiture (la télécommande a distance ne marche pas)
Je tourne le clef dans le contact et au 1 er cran tout semble s allumer correctement hors le message "service" qu'il ne s'affiche pas.
Je tente donc de démarrer le véhicule en poussant la clé dans le 2nd crans et la...
Tous les voyants du tableau de bord s'éteignent le véhicule ne démarre pas le démarreur non plus et quand je relâche la pression pour le démarrage et que je retire la clé des bruits électriques dans les portières se font entendre comme si la clé créé un faux contact ou du moins une coupure d'électricité
J'ai tenté de débrancher la batterie attendre 1h et la rebrancher je l'ai également fait recharger remplacer mais rien ne change.
Cela pourrait-il arrivée de la clé du fait que la commande à distance ne marche pas ?
Une problème de programmation de clef ? ( a savoir je n ai qune seul clef je n ai pas de double)
Le neman?
Cest certainement un problème électrique et non mécanique je pense ?
Je n ai pas de valise pour diagnostique.

Merci pour vos réponses

3 réponses

fred.ml Messages postés 14701 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 26 septembre 2022 944
6 mai 2020 à 18:28
Bonjour Pierre, tous les symptômes que vous décrivez ressemble à une batterie HS.
Si je comprends bien vous avez acheté une batterie neuve pour l'Audi et pas de changement, si vous avez un voltmètre commencez par vérifier le tension de la batterie (clef de contact retiré) puis mettre le contact, allumez la phare avant (si cela fonctionne) et reprenez la tension de la batterie.. Si la batterie est bonne vous devriez rester au-dessus de 12,4 volts



0
Bonjour Fred, tout d'abord merci pour ta réponse.
Se quil me paraît etonnant c'est que la batterie a l aire chargé, je l ai mise a charger cette nuit et demain nous verrons bien mais le chargeur indique quelle est moyennement chargé.
De plus j ai déjà eu une batterie très faible mais je n avais pas ses bruit electrique dans les portières après avoir enlever la clef et le demarreur se lancer. Quand j ai le contact mes phares eux ne s'allument pas. Je prendrai la tension demain batterie chargé mais sans les phares...
Merci encore si vous avez d autres idées...
0