Probleme electrique et de demarrage sur clio classiqu 1.4 i esse

Signaler
Messages postés
5
Date d'inscription
dimanche 23 décembre 2012
Statut
Membre
Dernière intervention
21 décembre 2013
-
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
-
--Probleme electrique et de demarrage sur clio classiqu 1.4 i essence annee 2002
Bonjour, j'ai une , j'ai. clio classiqu 1.4 i essence annee 2002.premiere action j'ai recharger ma batterie chez le mecnicien.tout va bien.24 heures apres c'est le mm probleme.il n y a meme pas le contacte rien ne s' allume.
dadyif

2 réponses

Messages postés
8
Date d'inscription
mercredi 18 décembre 2013
Statut
Membre
Dernière intervention
20 décembre 2013
3
Bonsoir surement ton alternateur qui a bouffe ta batterie.Donc change le.
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 295
Une batterie rechargée n'est pas une batterie en bon état!Donc, le grand classique:tension de batterie???????
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 295
Et changez de mécano!
Messages postés
8
Date d'inscription
mercredi 18 décembre 2013
Statut
Membre
Dernière intervention
20 décembre 2013
3
Oui c'est vrai mais bon si ça a été recharger ça peut être aussi l'alternateur qui ne fait plus son travail en tout cas c'est la seul chose possible.
Psc'est vrai que le mécano aurait du te demander aussi avant de recharger.
Messages postés
28056
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 septembre 2021
4 295
Le couple alternateur - batterie se teste au multimetre.