Panne 306

Signaler
Messages postés
2
Date d'inscription
samedi 19 octobre 2013
Statut
Membre
Dernière intervention
19 octobre 2013
-
Messages postés
2
Date d'inscription
samedi 19 octobre 2013
Statut
Membre
Dernière intervention
19 octobre 2013
-
Bonjour, J'ai actuellement un gros probleme avec ma 306 1,4l ess,
La voiture ne demarre plus, le moteur force pour demarrer une odeur d'essence se fait sentir et de gros pets s'entendent dans l'echappement.
j'ai verifier s'il y avai de l'allumage mais ce n'etait pas le cas.
J'ai donc changer mes bougies, puis la bobine d'allumage, ensuite le capteur pmh ainsi que le relais double. Mais toujours rien alors j'ai changer le calculateur. Mais ma voiture ne demarre toujours pas, il n'ya a aucune eteincelle qui sortent des bougies donc toujours pas d'allumage.
D'ou cette panne peut-elle provenir ?
Si quelqu'un pourrait me venir en aide Je lui serait tres reconnaissant.

2 réponses

Messages postés
28108
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
15 octobre 2021
4 345
S'est il passé qq chose de particulier JUSTE avant que cela arrive?

Bonjour,plein de pièces changées sauf....la batterie!
Messages postés
2
Date d'inscription
samedi 19 octobre 2013
Statut
Membre
Dernière intervention
19 octobre 2013

Non rien de particulier j'ai changer le cardan puis elle na plus redemarrer. Et meme avec une autre batterie sa n'as pas marcher. Il n 'y a vraiment pas d'allumage. Quand on la pousse elle peine a demmarer et une fois demarer si j'accelere elle cale. Et ensuite elle redemare plus meme avec les pinces.