Problème de démarrage 306 1.9D

glg29
Messages postés
29483
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
22 avril 2022
- 22 févr. 2017 à 16:34
glg29
Messages postés
29483
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
22 avril 2022
- 24 févr. 2017 à 14:21
Bonjour à toutes et tous,
Je viens de changer 4 bougies de préchauffage (dont une cassée dans la culasse), le boitier relais de préchauffage, et malgré ceci, le voyant s'allume aléatoirement et parfois pas du tout.
Lorsque j'arrive à démarrer le moteur et que je décide de le stopper dans la foulée, il ne se relance pas !
J'ai beau chercher, je ne parviens pas à situer le problème.
Est-ce que l'un (l'une) d'entre vous a déjà été confronté à ces soucis ?
Si oui, merci pour vos propositions, s'il vous plaît.
Cordialement.


A voir également:

1 réponse

Bonjour

Il se pourrait que le neiman soit en cause.
Avant toute chose le boitier de préchauffage est un relai avec un temporisateur êtes-vous sûr de son bon fonctionnement?
0
glg29
Messages postés
29483
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
22 avril 2022

24 févr. 2017 à 14:21
Bonjour frapat16,
Merci préalablement pour la réponse.
J'ai progressé dans ma recherche de panne, et d'après un ami spécialiste Peugeot, je pense avoir mis le doigt sur le problème.
Il s'agit de l'électrovanne d'arrêt montée sur la pompe à injection car, lorsque je la dépose pour l'alimenter en direct depuis le + batterie et en mettant le corps d'électrovanne à la masse, aucune réaction !
Donc, position en fermeture de l'électrovanne coupant l'alimentation en gasoil des injecteurs.
J'ai commandé la pièce et serai fixé après montage et branchements.
Par contre, pour atteindre la pièce sur la pompe quelle galère, "il faut se meuler les doigts" et extraire des vis sur lesquelles il n'y a aucune empreinte pour placer un outil quelconque !!!
Vis avec têtes auto-cassantes, vis mise en place et serrée jusqu'à ce que la tête casse laissant derrière elle qu'une empreinte à tête ronde !!!
La folie, j'ai dû passer l'après-midi pour déposer une seule vis, il y en a deux comme çà !!!
Le boitier de préchauffage fonctionne après tests, j'avais également pensé au neiman mais à présent j'attends de voir comment va se comporter le moteur lorsque je serai prêt à mettre le contact.
Je laisserai une suite évidemment, merci encore.
Cordialement.
0