Pourquoi mon voyant de batterie reste allumé ? [Fermé]

Signaler
-
 fanfan -
bonjour ! voila sur un mercedes 210 année 92! mon alternateur a grillé, on la changé pour un tout neuf! plus courant neuf, plus batterie neuf !! mais le voyant reste allumé même quand je débranche la batterie moteur allumé pour tester l'alternateur qui lui charge! le voyant ne s'éteint pas!! vais avoir besoin de passer par la valise??? merci d'avance

26 réponses

Messages postés
245
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
25 mars 2011
476
Re, Au pire, si tu débranches le gros (rouge) qui est la sortie, tu n'auras plus de charge.. Mais ça ne cramera pas l'alternateur ! Mais suis ce que t'as dit troisdansun, tu vas trouver ! Bon courage !
bonjour! ben comme j'avais dit c'est vraiment une cosse donc après debranchement er inverse!! toujours allumé le voyant! on vas tester l'alternateur voir si il charge a toute sa puissance? ou trop ? sinon on branchera le camion a la valise! ce qui est bizard! c'est que le voyant reste allumé "enfin faiblar on vas dire !! " avec ou sans alternateur ou avec ou sans baterie le voyant s'eteint jamais ! bizard non??
oui! on y pense fortement! mais sur mon 210 mercedes! c'est pas facile a suivre le faisseau! de plus j'ai pas envie de tout cramé! "enfin je pense que cela serait deja arrivé? non? "mais on pense bien a la masse ! faut trouver le bon fil maintenant ! merci encore a vous je vous tient au courant
exact tout est neuf ! après on le saura !enfin j'espère ! mais c'est garantit! donc ! on changeras!
bonjour a tous ! problème résolu ! une cosse de l'alternateur etait plié ! donc il mauvais contact ! il chargait ! il chargait plus! alternateur changé ( garantit heureusement ) ! tout est revenu a la normal ! merci encore a vous tous !
Messages postés
39
Date d'inscription
samedi 12 février 2011
Statut
Membre
Dernière intervention
2 décembre 2011
33
Hello. Bonne route Elbarto
1 2