Citroen xsara picasso qui ne démarre plus [Résolu]

- - Dernière réponse :  Jerome - 8 nov. 2019 à 23:28
Bonjour,

j'ai un citroen picasso 2L HDI 90 et subitement, il ne démarre plus. Ce matin, il marchait très bien et ce soir, plus rien. Quand on tourne la clef, il ne se passe absolument rien. Tous les voyants s'allument, les vitre marchent, ce n'est donc pas la batterie (de toutes façons, ça essaieraient un peu de démarrer). J'ai essayé les 2 clefs, c'est pareil. Pour finir j'ai déjà changé 3 fois la pompe de gavage (si, si, c'est possible) et ce ne sont pas du tout les mêmes symptômes.

Voilà, si quelqu'un a une idée, je suis preneur parce qu'en plus des réparations je dois à chaque fois payer le dépannage et je n'en peux plus de cette voiture de m......

Une dernière chose, je n'y connaît rien en mécanique ou électronique, donc si quelqu'un a une idée, merci de me l'écrire avec des mots simples.....

Merci d'avance.

Laurent
Afficher la suite 

7 réponses

Meilleure réponse
Messages postés
25915
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 décembre 2019
2226
70
Merci
Pour la 1457ème fois, le fait que les voyants, les vitres la musique,....fonctionnent ne signifie en RIEN que la batterie est en bon état.....Ni la croyance de croire qu'il essaierait quand même de se lancer....

Dire « Merci » 70

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Auto Linternaute.com

Linternaute 7037 internautes nous ont dit merci ce mois-ci

La batterie n'a peut-être plus le bon ampérage. Tu peux être bon au voltage et pas à l'ampérage et tes problèmes de démarrage peuvent venir de là http://www.pince-crocodile.com/
Moi j ai ue un probleme de battrie neuve qui se dechargai pendant la nuit en me marquand mode eco actif le probleme venai du claxon dans le volant le contacteur touchai la colone de direction se qui fait un courcircuit j ai donc suprimé se contacteur et tiré une autre alimentation pour le klaxon
Pousse la voiture tu sera fixé
Moi c est le filtre a gasoil trop sale je les changer mais un tout petit peu trop tard car la crasse et passer au dessus donc la pompe a son tours changer mais plus de jus batri pourtant OK (tester) les voyant aussi s allume mais tout se coupe au moment ou le jus doit partir on ma donc dit que c était une mise a jour informatique (avec les valise) je vous redirez
aujourd’hui hui j ai revu tout mon système de gasoil et les branchement électrique mais rien en vu sauf le régulateur de pression sur la pompe a injection donc je vous redirai si c était bien ça . (la semaine prochaine je reçoit ma valise donc j ai serai encore plus )
Commenter la réponse de snocky.
17
Merci
je ne vois pas beaucoup de reponse consernant le sujet "bon en fait jais se probléme elle ne demare plus il n'y a plus rien "et la batterie est bonne de plus je lais changer pour un teste et c pareil rien au tour de clés "" je pense a un probléme de demareur ?? car la panne nais pas venue de suite et d'un coup sa a prevenue du genre comme une faiblésse de la batterie "mais se nais pas sa dommage ?
Blasterboyz
Messages postés
2
Date d'inscription
vendredi 23 septembre 2016
Statut
Membre
Dernière intervention
23 septembre 2016
-
J'ai moi aussi des soucis de démarrage (batterie neuve), je tourne la clé mais rien, alors j'ai trouvé une petite parade, je donne des petits coups de tours de clé (2 ou 3) jusqu'au démarrage ! Mon démarreur doit être fatigué, mais tant que ce fonctionne comme ça...
Bonjours j'ai aussi un problème sur ma xsara picasso 1.8 16v.
A froid plus moyen de démarrer. Elle s'allume mais en restant sur la pédale d'accélération et grosse sacade et trou. Une fois que je relâche la pédale elle s'éteint. Fumé blanche conséquente et grosse odeur d'essence. D habitude pas de problème. Pmh changé et battrie aussi. Une solution?
Au auparavant le moteur ce coupais mm en roulant 110km/h sur voie rapide donc très dangereux plusieur frayeurs! !! La sa fait un bon moment on a plus eut de soucis. Sauf c'est trois jours de froid horrible. SVP besoin d'aide urgentes! !!!
bonjour,
j'ai un problème sur ma Picasso 1.6 hdi 2004 la batterie ne charge pas et ça me marque défaut aire bague , défaut frein , défaut moteur exet... alors je sait pas si je doit changer la batterie ou il y a un autre problème.
labricole47
Messages postés
14722
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
7 décembre 2019
182 > xara2004 -
bonjour
tension batterie moteur en marche et moteur arrêté ?? svp
Commenter la réponse de d-d
15
Merci
La première que cette panne est arrivé sur ma clio, j'avais des problèmes de démarrage, mais pas toujours, par moment je roule plusieurs jours sans problèmes, et après un arrêt impossible de redémarrer. Après verif, c'etait la sonde PMH qui déconnait.
Commenter la réponse de Traducteurs
Messages postés
1
Date d'inscription
dimanche 1 janvier 2017
Statut
Membre
Dernière intervention
1 janvier 2017
4
4
Merci
Bonjour les amis j'ai trouvé la solution pour les xsara Picasso 2.0 litres HDI qui ne démarre plus du jour lendemain j'ai eu moi-même cette mauvaise expérience je me faisais balader de garage au garage avec Diagnostic bidon et payer des remorqueurs à droite à gauche il vous suffit tout simplement de changer le boîtier bsi qui ce trouve dans le moteur C'est une carte électronique qui gère le démarrage l'alimentation de la pompe de gavage etc. Voilà pour moi faites ceci vous serez tranquilles votre voiture va démarrer de suite cordialement amine
Moi j'ai le meme probleme avec xsara picasso. A froid elle demarre , a chaud pas moyen. Et pourtant la batterie est neuve. Je precise, le demarreur ne donne rien quand le moteur a deja tourne. Si je laisse refroidir une heure ca fonctionne a nouveau. Meme avec les pinces et une batterie d'appoint ca ne fonctionne pas.
snocky.
Messages postés
25915
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
7 décembre 2019
2226 -
Démarreur hs. ...
WDL83
Messages postés
3
Date d'inscription
lundi 21 août 2017
Statut
Membre
Dernière intervention
28 août 2017
-
Merci Amine, j'ai prêté ma voiture à ma fille qui est en Bretagne moi j'habite le 83, elle a eu cette panne hier soir. Ce matin, je contacterai Citroen dans le 29 et voir leur propositions, je ne manquerai pas de vous tenir au courant.
Bien cordialement, Marcel
amine 57300 ta vus le prix de la carte cest 1200 avec pose lol
Commenter la réponse de Amine57300
2
Merci
Bonjour je recherche un démarreur pour xsara picasso 1.6 110 cv du 30.9.2004.ref moteur vf7c 9hyb39770881
Le problème je ne cest pas le quel prendre car plein de modèle pouvez vous m'aider svp merci. Je ni connait pad grand chose et le garage me demande 514 euro et je peux pas merci a vous
Samba2206
Messages postés
1
Date d'inscription
lundi 21 octobre 2019
Statut
Membre
Dernière intervention
21 octobre 2019
-
Bonjour, ça a peut être rien a voir..
Mais ça viendrais peut être des sondes de température.
À froid votre véhicule tourne très bien et dès qu’il chauffe, il ce met en sécurité et ne démarre plus.
C’ pour ça que dès qu’il refroidie, il repart!
Et par fois, le moteur croit qu’il est en surchauffe et s’teint d’un coup en roulant.
Après ce mon les modèles le prix peuvent varier mais ça ne vaut pas cher.
Commenter la réponse de Denoual Anthony
0
Merci
Moi aussi mon véhicule ne démarre Plus
Commenter la réponse de Anna
0
Merci
Bonjour

alors ce problème est connu chez psa
g un 2.0 hdi 90 c un problème de sonde de villebroquin Autrement dit sonde pmb
( point mort bas ) cette sonde ne correspond plus avec le haut du moteur donc ne commande plus n’ouvre plus .
Cette sonde coûte environ 35 euros un contrôle valise à 30€
Montage 1 heures 15 €
Et plus aucun souci le véhicule roule parfaitement
Bonne journée
Commenter la réponse de Jerome